Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

desesperado! mi s3 ... le funciona el 3g pero no me deja mandar msj ni hacer llamadas..


  • Tema Cerrado Este tema está cerrado
40 respuestas a este tema

#1
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar
mi samsung galaxy s3 no me deja hacer llamadas ni mandar msj,,, pero lo raro es q me funciona el 3g .. me dice como que no esta registrada la red que sera-??


#2
darknobody

darknobody

    Conocido

  • Compañero
  • Pip
  • 170 Mensajes
  • 12 gracias
  • UbicacionChile
  • Equipo:Motorola Razr HD
  • ROM:Evolution HD
  • Operadora:Otra/Fuera de Argentina
Intenta cambiando la ROM


Sent from my iPhone using Tapatalk

#3
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar

locaso soy re re novato no tengo ni idea de como cambiarla... y no kiero hacer cagadas... lo raro es q me anda el 3g pero no me deja mandar msj ni llamadas... sera xq le hice un hard reset??



#4
sxao

sxao

    Newbie

  • Compañero
  • 15 Mensajes
  • 2 gracias
  • UbicacionEl Salvador
  • Equipo:Motorola Atrix 4G
  • ROM:Oficial 2.3.6
  • Operadora:Movistar
Huele a bloqueo lo compraste nuevo ?? Esta atado a una operadora ya sea el cel o la sim card??

Enviado desde mi GT-S5300L usando Tapatalk 2



#5
Cim666

Cim666

    Junior Member

  • Compañero
  • PipPipPip
  • 796 Mensajes
  • 198 gracias
  • Equipo:Samsung Galaxy S5 Black + Reloj Samsung GEAR y iPhone 5S Gold
  • ROM:4.4.2 en Galaxy S5 y IOS 7.1.1 en iPhone
  • Operadora:Otra
A mi tambien me huele a banda negativa..

Enviado desde mi GT-N7100 usando Tapatalk 2



#6
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar

uhh lpm q los pario.... si a mi tmb me parecio eso... y ahora q hago ? ... pero el tema es q me anda el internet eso me parece raro ...  no tiene nada que ver lo del reseteo??? o eso no le hace nada... 



#7
sxao

sxao

    Newbie

  • Compañero
  • 15 Mensajes
  • 2 gracias
  • UbicacionEl Salvador
  • Equipo:Motorola Atrix 4G
  • ROM:Oficial 2.3.6
  • Operadora:Movistar

uhh lpm q los pario.... si a mi tmb me parecio eso... y ahora q hago ? ... pero el tema es q me anda el internet eso me parece raro ... no tiene nada que ver lo del reseteo??? o eso no le hace nada...


Ni con un reseteo ni un flasheo te lo arreglara eso es cosa de la compañia... Prueba con otra sim asi sale de dudas .

Si el cel lo sacaron con financiamiento puede ser el cel o sino la sim es el problema.

Enviado desde mi GT-S5300L usando Tapatalk 2



#8
Argentu5

Argentu5

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2548 Mensajes
  • 1415 gracias
  • UbicacionCórdoba, Arg.
  • Equipo:NOTE II
  • ROM:DN4 4.4.4
  • Operadora:Personal

El internet 3g o wifi?? tuve  el mismo problema, al actualizar el movil, pero no funcionaba nada y en las llamadas deci a no registrado en la red, la unica forma fue el parche Ariza, este te deja atado a esa radio, fijate si el imei coincide con la del equiopo.



#9
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar

ahh ... yo corte la sim... sera q la corte mal?? .. encontre algo en internet soble bloq .. de sim... pero no se si sera esoo.. mas o menos lo cito sera?  me sale tal cual la imagen 

les sale una leyenda que dice “No registrado en la red” les traemos un sencillo tutorial para que pueden solucionar este molesto problema y puedan acceder a usar su plan de datos, llamadas y mensajes de su operador.

Esto les pasa a la mayoría que actualizo su Galaxy S3 a Android 4.1.1 o a 4.1.2 Jelly Bean.

Hay dos maneras de poder solucionar este problema y hacer que nuestro Galaxy S3 lea la microSIM:

Requisitos:

Tu Galaxy S3 debe tener Jelly Bean con acceso root y la aplicación Busybox instalado.

Tutorial para | Rootear tu Galaxy S3 con kernel seguro.

Empecemos:

S3-Problemas-SIM.jpg


okey ahi me fijo gracias...


siii es tal cual el imei... lo unico dice /01 y en el cel dice 1 .. pero despues igual.. creo capas q lo leo mal.. pero esta tal cual



#10
Dreadlock

Dreadlock

    Senior Member

  • Compañero
  • PipPipPipPip
  • 825 Mensajes
  • 63 gracias
  • UbicacionCon el alma en Boedo...
  • Equipo:Moto X
  • ROM:tu mami sabe
  • Operadora:Movistar

o se el imei no empieza con 0049xxxxxx?



#11
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar

no man... esta bien,,,, osea igual ... como esta en el celu... tal cual esta en el celu .. 



#12
Argentu5

Argentu5

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2548 Mensajes
  • 1415 gracias
  • UbicacionCórdoba, Arg.
  • Equipo:NOTE II
  • ROM:DN4 4.4.4
  • Operadora:Personal

anda a u operadora y pedi una microsim nueva, o si algun amigo tiene unaa que te facilite para ver si el problema no surgio q al cortar se estropeo la misma,



#13
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar

... espero respuestaa.... 


es lo q iba a hacer.... igual probe la sin cortada en un cel viejo que tengo .... y andubo... la verdad no se q onda..


me olvide de decirles algo el celu me pide q actualice el sofware... tendra algo q ver??


El internet 3g o wifi?? tuve  el mismo problema, al actualizar el movil, pero no funcionaba nada y en las llamadas deci a no registrado en la red, la unica forma fue el parche Ariza, este te deja atado a esa radio, fijate si el imei coincide con la del equiopo.

amigo ... eso es seguro no kiero meterle mano al cel...  . la imei me coincide... 



#14
Argentu5

Argentu5

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2548 Mensajes
  • 1415 gracias
  • UbicacionCórdoba, Arg.
  • Equipo:NOTE II
  • ROM:DN4 4.4.4
  • Operadora:Personal

nadie te garantiza en moding del movil, pero en este caso es solo la radio , siempre previo backup obvio, para tener retorno, fijate en el post, a ver si es tu caso, yo lo hice varias veces y nunca paso nada malo siempre me reparo el problema, ya que al actualizar suele susceder esto de no registrado en red,

 

http://www.grupoandr...00/#entry933893

 

Lee bien por las dudas, a ver si es tu caso. te dejo el que use y me funciono. por si lo nesesitas creo que los link estan caidos

https://www.dropbox....0/ariza_v04.zip


Editado por Argentu5: 08 June 2013 - 16:51


#15
sprtr

sprtr

    Uno mas del monton

  • Super Moderador
  • 8439 Mensajes
  • 3781 gracias
  • Ubicacioncap fed
  • Equipo:NEXUS 5/7/S2/S4mini
  • Operadora:Movistar
99% de posibilidades de que este en banda negativa.

Enviado desde mi Nexus 4 usando Tapatalk 2



#16
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar
ah buenoo... mira... lo q mas me llama la atencion es q me ande el 3g es mas... active el chaton y me anda lento pero anda lo mismo q entra a internet.. x eso... no tenes una forma de via chat ir explicandome ... esto es muy lento

estoy hablando con un amigo .. el 3g anda perfecto si estuviera en banda negativa no es q no anda nada??

por chaton .. perdon

no se .. si es lo mismo .. mi imei esta bien ..


Hola amigo! Por favor registrate o Ingresa para ver enlaces/links y mucho más!.
encontre eso... ! al chico le pasa lo mismo... q a mi .. .la verdad q no sabia... ahora ... no se q onda... la verdad se me acabaron los papeles... si se puede hacer algo ya q yo tngo movistar... y me pueden contestar ... no se..


se puede hacer algo o noo ??? alguna solucion .... ???

Editado por Aledroid: 12 June 2013 - 01:33


#17
darknobody

darknobody

    Conocido

  • Compañero
  • Pip
  • 170 Mensajes
  • 12 gracias
  • UbicacionChile
  • Equipo:Motorola Razr HD
  • ROM:Evolution HD
  • Operadora:Otra/Fuera de Argentina

Pero no respondiste si tu equipo tiene bloqueo de la compañia, no puedes revisar en la pagina si el imei del equipo sale como robado?



#18
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar

en q pagina como hago eso .. hay alguna pagina para fijarme esooo ?? 


me pasas alguna pagina en la que yo pueda poner mi imei y fijarme si esta reportado o no?? 



#19
hugoalo

hugoalo

    FULL Member

  • Compañero
  • PipPipPipPipPip
  • 2520 Mensajes
  • 657 gracias
  • UbicacionBuenos Aires
  • Equipo:Samsung I9100 y S4 mini I9190
  • ROM:JB Oficiales
  • Operadora:Movistar
me juego por banda negativa , yo tuve uno y el 3g andaba igual

Enviado desde mi GT-I9100 usando Tapatalk 2



#20
scooby_leo

scooby_leo

    Newbie

  • Compañero
  • 44 Mensajes
  • 1 gracias
  • Equipo:Samsung galaxy y/ s3 ahora
  • Operadora:Movistar

lo tenias asii ??? tal cual al mio ... te andaba el 3g??? ...  y q se puede hacer?? nadaa???