Archivado

Este tema fue archivado y cerrado, ya que es muy antiguo. Abre uno nuevo

  • 0
Guest El Suizo

[ Problema ] "Problema al cargar widget"

Pregunta

Eso mismo amaneció hoy mi celular... en donde estaban las ventanas de mensajería, el clima, etc., solo hay cuadritos con el texto "Problema al cargar widget".

¿Qué pudo haber pasado y cómo lo soluciono?

Muchas gracias por su tiempo, un abrazo.

A 1 persona le gusta esto

Compartir este post


Enlace al post
Compartir en otros sitios

9 respuestas a esta pregunta

Noo no hace falta borralos apaga y prende el celu. Ami me pasa y se arregla solo o lo reinicio al celu para que se arreglen

Compartir este post


Enlace al post
Compartir en otros sitios

Eso mismo amaneció hoy mi celular... en donde estaban las ventanas de mensajería, el clima, etc., solo hay cuadritos con el texto "Problema al cargar widget".

¿Qué pudo haber pasado y cómo lo soluciono?

Muchas gracias por su tiempo, un abrazo.

Probaste instalando otra vez?

Compartir este post


Enlace al post
Compartir en otros sitios

No se que pudo pasar... en realidad eso pasa algunas veces con alguna actualizacion... te recomiendo que lo saques y lo vuelvas a poner. Con eso se soluciona.

Sent from my Milestone using Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

Exacto.

A veces es embolante configurar todo de vuelta, pero no queda otra..

Compartir este post


Enlace al post
Compartir en otros sitios

¿Cómo es eso de configurar todo de vuelta?

¿Borrar todas las aplicaciones bajadas e instaladas, no?

Compartir este post


Enlace al post
Compartir en otros sitios

No, poner cada widget de vuelta, a eso me referia.

Compartir este post


Enlace al post
Compartir en otros sitios
¿Cómo es eso de configurar todo de vuelta?

¿Borrar todas las aplicaciones bajadas e instaladas, no?

Mantene presionado el widget en cuestion, abajo te va a aparecer una especie de papelera y lo arrastras hasta la papelera.

Despues hace presion sobre alguna parte del escritorio que este vacio. En ese menu anda a WIDGETS y busca el widget que acabas de sacar. Lo pones de nuevo y listo.

Sent from my Milestone using Tapatalk

Compartir este post


Enlace al post
Compartir en otros sitios

a mi no me anda ni apagando el cel ni poniendo y sacando los widgets.. =S

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.