• 0
Conéctate para seguir esto  
Seguidores 0
demistar

[RESUELTO] Wifi dejo de funcionar

Pregunta

Gente que tal, tengo un problema con mi Samsung Galaxy Note N7000, actualize a JB 4.1.2 y todo perfecto pero hoy (ya hace como 1 semana q actualize y cero problemas) dejo de funcionar el wifi de golpe, lo "prendo" y se apaga solo al segundo, probe con los wipes y nada, instale el rom de nuevo y nada, probe esas cosas porque buscando aca lei que a alguien le habia pasado y lo soluciono asi... ya no se que mas probar u.u

 

Por si preguntan segui esta guia para instalar Jelly Bean 4.1.2

http://www.grupoandroid.com/topic/77819-jelly-bean-412-oficial-samsung...

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

4 respuestas a esta pregunta

  • 0

Bueno probe con otros roms basados todos el JB y lo mismo, estoy llegando a la conclucion que se rompio el wifi a nivel hard.

Alguno tiene idea si flasheo una version anterior a JB tengo q hacer algo en especial en el celu, digo para probar mandarle la 4.0.4 unbranded aunque dudo que cambie algo.

Tienen idea de algun lugar donde hagan reparaciones en Argentina?

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Alguien, una ayuda al ahogado???

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Deje esto re colgado, al final ese Note me lo robaron :( consegui otro re barato y anda barbaro :) el cual termine vendiendo hoy jaja.

 

Pueden cerrar el thread.

Compartir este post


Enlace al post
Compartir en otros sitios
  • 0

Este tema ha sido marcado como resuelto.

De no ser así podés reportar el tema indicando la razon o bien crear uno nuevo.

Compartir este post


Enlace al post
Compartir en otros sitios
Invitado
Este tema está cerrado, no acepta nuevos mensajes.
Conéctate para seguir esto  
Seguidores 0