Ir a contenido

  • Loguearse utilizando Facebook Log in with Twitter Log In with Google Conéctate
  • Regístrate
Foto

[RESUELTO] Wifi dejo de funcionar


  • Tema Cerrado Este tema está cerrado
4 respuestas a este tema

#1
demistar

demistar

    NEWBIE

  • Compañero
  • 47 Mensajes
  • 1 gracias
  • Equipo:Motorola Razr XT910
  • ROM:4.1.2 Unbranded
  • Operadora:Personal

Gente que tal, tengo un problema con mi Samsung Galaxy Note N7000, actualize a JB 4.1.2 y todo perfecto pero hoy (ya hace como 1 semana q actualize y cero problemas) dejo de funcionar el wifi de golpe, lo "prendo" y se apaga solo al segundo, probe con los wipes y nada, instale el rom de nuevo y nada, probe esas cosas porque buscando aca lei que a alguien le habia pasado y lo soluciono asi... ya no se que mas probar u.u

 

Por si preguntan segui esta guia para instalar Jelly Bean 4.1.2

http://www.grupoandr...ng-galaxy-note/

 

Saludos.



#2
demistar

demistar

    NEWBIE

  • Compañero
  • 47 Mensajes
  • 1 gracias
  • Equipo:Motorola Razr XT910
  • ROM:4.1.2 Unbranded
  • Operadora:Personal

Bueno probe con otros roms basados todos el JB y lo mismo, estoy llegando a la conclucion que se rompio el wifi a nivel hard.

Alguno tiene idea si flasheo una version anterior a JB tengo q hacer algo en especial en el celu, digo para probar mandarle la 4.0.4 unbranded aunque dudo que cambie algo.

Tienen idea de algun lugar donde hagan reparaciones en Argentina?



#3
demistar

demistar

    NEWBIE

  • Compañero
  • 47 Mensajes
  • 1 gracias
  • Equipo:Motorola Razr XT910
  • ROM:4.1.2 Unbranded
  • Operadora:Personal

Alguien, una ayuda al ahogado???



#4
demistar

demistar

    NEWBIE

  • Compañero
  • 47 Mensajes
  • 1 gracias
  • Equipo:Motorola Razr XT910
  • ROM:4.1.2 Unbranded
  • Operadora:Personal

Deje esto re colgado, al final ese Note me lo robaron :( consegui otro re barato y anda barbaro :) el cual termine vendiendo hoy jaja.

 

Pueden cerrar el thread.



#5
ice

ice

    Big Poster Member

  • Super Moderador
  • 17086 Mensajes
  • 6825 gracias
  • UbicacionSan Miguel de Tucumán
  • Equipo:Samsung S5 - SM-G900H
  • ROM:[N]ation ROM by ice
  • Operadora:Personal
Este tema ha sido marcado como resuelto.

De no ser así podés reportar el tema indicando la razon o bien crear uno nuevo.