• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

(03-10-14) CM11.0 (android 4.4 - kitkat)

Adrian78_87

Usuario con historia
Nunca tuve problemas de señal, pero podrías probar cambiándolo de banda, con el baseband selection que incluye en la configuración. Que es lo que no funciona exactamente, la red en general o la señal 3g o el wifi?
 
Hola, instalé la CM11 4.4.4 y anda muy bien, salvo la conexión de Red Telefónica. Tengo Personal, la chekee con otro teléfono y figura todo bien pero casi no se conecta o se conecta a la red por segundos y se va. Alguien sabe a que se debe o si se puede arreglar? Gracias.
Hola avisponverde, Ya me ha pasado eso, me descargue el Milestone 2 Toolbox o algo así, de ahi me funciono perfectamente. Te dejo un link http://www.grupoandroid.com/topic/32492-milestone-2-toolbox-todo-en-ingles/

(Solo descarga el programa, lo demas no importa)

Instalas el Milestone 2 Toolbox, luego te pedirá acceso y lo permites

Dentro del programa presionas en "Baseband Switching Tools"

Lo instalas.. Dentro de este buscas "China 0.24..." Luego de eso te pedirá reiniciar y lo haces

Y supondría que es todo. Espero que te sirva
 
He tenido un problema con la ultima actualización 03/10 cuando voy a poner el idioma y, le doy siguiente me da con "Se ha detenido la aplicación Asistente de configuracion" he reiniciado varias veces, probado con la versión que tenia anteriormente y ni aun así se soluciono. ¿A alguno le ha pasado?

*Editado*: El error se origina al instalar la Gapp en CM 11.. Sigo la guía pero el error sigue ahí. ¿Alguna idea?

[Adrian78_87,  ¿Que tal te va a ti?
 
Última edición por un moderador:
Andrees.02, Hey, cual de esas Gapps te funciono mejor con la actualizacion 03 / 10, he probado con varias que encontré pero me sigue dando errores. "Se ha detenido la aplicación Asistente de configuracion" al darle "Siguiente" después de elegir el idioma.

Por otro lado, he intentado sin wipe data, funciono pero tiene varios defectos, se reinicia solo, me salen errores del sistema, tampoco tengo sonidos de mensajes.
 

P4ul0

Usuario con historia
Gente: Por favor, ya no sé que hacer! He instalado todas las Gapps y no logro q aparezca el playstore! Wipee hasta el System a través del Team Recovery. Instalé el CM10, a continuación el CM10.2, y por fín la CM11 versión 200141222. Luego las Gapps q se les ocurra... hasta las de Gastonciito Aguiilar, pero en ningún caso aparece la app. ¿Qué puedo hacer? Estar sin los contactos, es casi como estar sin el teléfono. Ni q hablar de q no puedo bajar apps. POR FAVOR, necesito un "algo"!