• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[4.3] MoKee [Official&Nightlies]

#31
Debes de ser root y tener instalado boot menu manager, de ahi los pasos son sencillos solo apagas el cel lo prendes y cuando salga un androide verde apretas la pantalla y seleccionas recovery, en el menu de recovery vas a la parte de wipes y realizas los tres, luego entras en install zip y seleccionas la rom e instalas y luego los gapps.

Para terminar haces de nuevo los wipes (cache y dalvik cache) reinicias y listo.
Si, eso es lo que hice pero aun asi no me anda, se queda en el logo de motorola por un rato asi como cargando, luego sale una pantalla negra y se reinicia y no inicia jamas XD eso es lo que me pasa compadre...
 

motocrazy

Usuario con historia
#33
Si, eso es lo que hice pero aun asi no me anda, se queda en el logo de motorola por un rato asi como cargando, luego sale una pantalla negra y se reinicia y no inicia jamas XD eso es lo que me pasa compadre...
ami me pasa lo mismo victor :(
Entonces instalen la ROM en el system 3 (por que el system 2 no sirve) hagan esto para no estar flasheando el cel a cada rato.

Reinician el cel y cuando aparezca el androide pulsan la pantalla y entran a settings, pulsan sobre system 3 y crean las particiones (yo uso 650mb en cada una), luego entran al recovery pulsan sobre switch system y entran al 3 hacen wipes e instalan la ROM y luego gapps, antes de reiniciar de nuevo wipes y listo.

Si no anda quizás el archivo esta corrupto, prueben instalando otras roms como la paranoid, slimbean, pacman.
 
#36
Chicos, el link de la ROM del 26 de agosto si funciona... fijense que cuando abren el link, al final del enlace aparece con dos comillas como esta "    ..solo quitensela..

Saludos
 
#38
Ya pude hacer andar puse la rom del 27/11 y la verdad es una hermosura como funciona, esta oceada a 1.2ghz, capas bajandole el clock mejore rendimiento de bateria, por ahora la tengo aprueba, tengo puesta tambien 4.1.2 official y alterno las rom como si fuera un dual boot, le meti el launcher de google que en 4.1 no funcionaba y ahora tengo "ok google" desde el escritorio jajaj, muchas gracias motocrazy por la ayuda 
 

motocrazy

Usuario con historia
#39
Ya pude hacer andar puse la rom del 27/11 y la verdad es una hermosura como funciona, esta oceada a 1.2ghz, capas bajandole el clock mejore rendimiento de bateria, por ahora la tengo aprueba, tengo puesta tambien 4.1.2 official y alterno las rom como si fuera un dual boot, le meti el launcher de google que en 4.1 no funcionaba y ahora tengo "ok google" desde el escritorio jajaj, muchas gracias motocrazy por la ayuda
De nada pero todos los créditos son para deadmau quien posteo la ROM.
 
Última edición por un moderador:

groso_winner

Usuario con historia
#42
hola tengo esta version de CM 10.1 y quiero saber si se puede instalar esta directamente de aca o tengo volver ICS?? esta ROM esta hecha sobre el kernel Kexec? xq creo varios dispositivos motorola tienen problema con este kernel y no arrancan, y se quedan en el logo de motorola
 

eltucan

Nuevo miembro
#43
otra pregunta de un novato la Mokee-4.3 hay que descargarla en la pc o en el cel, si es en la pc como la paso al celu para después usarla con el BMM, perdon la ignorancia
 

motocrazy

Usuario con historia
#44
otra pregunta de un novato la Mokee-4.3 hay que descargarla en la pc o en el cel, si es en la pc como la paso al celu para después usarla con el BMM, perdon la ignorancia
Ambas formas te sirven, sí lo descargas a la pc luego conectas el atrix 2 a la compu usando el cable usb, no te preocupes todos cuando empezamos desconocemos muchas cosas.
 

eltucan

Nuevo miembro
#45
Yo instale la version Mokee-4.3-Aug26 y me paso que aparecia el logo nuevo de motorola , se ponia la pantalla negra y se reiniciaba , tuve que volver al ICS 4.04, la gapp que habia puesto esra pa_gapps-full4.3-20131102-signed.zip, si alguien tiene la solucion por favor me dice, gracias