• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[4.4][Unofficial CyanogenMod] CM-11.0 (05DEC2013)

deadmau5

Usuario con historia
#1

An unofficial source built Android KitKat 4.4 work-in-progress

**************************************************
**************************************************

[hide]DOWNLOAD
ROM: Latest versions on AFH

Gapps: for 4.4 by dhacker29
[/hide]
INSTALL
Use Boot Menu Manager (BMM) custom recovery.
Always wipe data first if coming from a different ROM.
Install ROM, then Gapps, mods/fixes, wipe cache & dalvik, and reboot.

ISSUES
-etc..

**************************************************
**************************************************

CREDITS/THANKS
CyanogenMod Team
STS-Dev-Team
Hashcode, dhacker29, Quarx2k, stargo, nx111, and many others....
...
..
.

Thread original
 

Niortiz19

Nuevo miembro
#4
Gracias, funciona muy bien en una segunda particion, pero al tratar de intalarla con el boot menu manager en la particion principal se desinstala este, alguna solucion ?
 

motocrazy

Usuario con historia
#5
Va bien pero no funciona el botón de la cámara, ademas no puedo enviar mensajes me salta el error .. el proceso com.android.phone se detuvp.

Reinstalare la rom  a ver que pasa.
 
Última edición por un moderador:
#6
Va bien pero no funciona el botón de la cámara, ademas no puedo enviar mensajes me salta el error .. el proceso com.android.phone se detuvp.

Reinstalare la rom  a ver que pasa.
Hola moto yo la instale ayer tipo 4 de la tarde y hasta ahora me funciona todo, ningun fc, mensajes van perfecto y boton de camara tambien, tiene el problema de todas roms nomas, camara y bateria jeje 
 

motocrazy

Usuario con historia
#7
Hola moto yo la instale ayer tipo 4 de la tarde y hasta ahora me funciona todo, ningun fc, mensajes van perfecto y boton de camara tambien, tiene el problema de todas roms nomas, camara y bateria jeje 
Si la verdad no se que pasara pero reinstale y nada siguio con el problema, ni modo volvere a 4.3
 
#8
Si la verdad no se que pasara pero reinstale y nada siguio con el problema, ni modo volvere a 4.3
por si te sirve de referencia aunque no se si tendra algo que ver, yo tengo puesto el firm official 4.1.2 leak 3 en system 1, en system 3 mokee 4.3, en system 4 miui v5 4.2, y en system 5 esta rom 
 

motocrazy

Usuario con historia
#9
por si te sirve de referencia aunque no se si tendra algo que ver, yo tengo puesto el firm official 4.1.2 leak 3 en system 1, en system 3 mokee 4.3, en system 4 miui v5 4.2, y en system 5 esta rom 
Quizas lo ponga en otro system mas tarde por ahora estoy con ice cream y mokee.
 

lukasx99

Usuario con historia
#15
no se que onda a mi no me funciona me queda la pantalla en negro tengo la 4.1 leak y puse la rom en sytem 2 y 3 y nada