• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[Actualización] OTA a Kit Kat 4.4.2 - Argentina

Estado
Cerrado para nuevas respuestas.
OP
OP
P

Pipa.

Fundamentalista de Android Stock
#46
a mi me defraudo el funcionamiento de la red de datos 3G en claro anda demasiado lento. o sera solo en claro , no se pero casi ni tenia fuerza para los wasap. 

me desoriento un poco el tema de los iconos que dejaron de mostrar actividad de red. pero bueno eso me puedo acostumbrar ,

pero que ande lento el 3G no me sirve. 
Me hubiera gustado que se cambie el Launcher y sea como el del N5 por defecto y que no sea necesario instalarlo desde afuera.
 

Turryx

Usuario con historia
#47
Á mi me paso lo mismo...bastante lento el 3g...che...y se podrá conseguir el launcher del Nexus? Alguien lo tiene? Comparta!
 

Cim666

Usuario con historia
#49
YO lo estoy utilizando en Claro y el 3G me funciona perfectamente. (no sera que hay un problema de red en su zona?).

Estoy en Córdoba Capital.
 

Delgado666

Usuario con historia
#54
chicos no me deja instalar el OTA de claro... no se si a alguno le paso, lo tengo con bootloader desbloqueado, rooteado y con CWM... me dice que el update es "untrusted", le pongo que lo instale devuelta y me dice que mi equipo es xt1034 :| pero lo compre en claro, y efectivamente en la pc me dice xt1032... a alguien mas le paso? reflashee la stock de claro, pero no le tengo mucha confianza, estoy backupeando todo ahora jajajaja... avisenme si saben que puedo hacer para solucionarlo :/
 
#55
Me llegó la OTA de Claro. A cargar el celu y bajarla...

Una consulta: Con el color cian (celeste) te dabas cuenta que no había conexión de datos porque quedaba en color blanco el ícono de DATOS. Ahora, que es color blanco... ¿Cómo nos vamos a dar cuenta?
es facil , entras a la parte de "conexiones rápidas" cuando no tenes red 3G / no te funciona el dsl del WiFi de color blanco pasa a Marrón.

Edit: (medio Offtopic): Ahora que tenemos Kit Kat se nos instala sin pedir permiso el "HP Complement Services", es un Software invasivo (Bastante pesado, cerca de 35MB) con poca utilidad y que de paso, tiene una versión de fabrica en Kit Kat que no ocupa tanto (14KB, es solo un complemento para adaptar el cloud print nativo de android 4.4 a HP). Les aviso para que se fijen y de paso se lo desinstalen. (Muchos Usuarios de Nexus lo desinstalan porque, como dije mas arriba, no tiene mucha utilidad).

Edit2: Sobre el Google Expericience Launcher (Stock de Nexus 5) les dejo el Thread que se hizo en Xda, como dije mas arriba, funciona muy bien, (Incluso el "Say Ok Google) el unico problema que hay de momento es que los iconos son 1080p y con nuestra pantalla de 720p se ven un poquito mas grandes de lo que se tendrían que ver, igualmente el equipo de XDA "estaría trabajando" en arreglarlo para mas adelante (http://forum.xda-developers.com/showthread.php?t=2582296)
 
Última edición por un moderador:

Cim666

Usuario con historia
#56
chicos no me deja instalar el OTA de claro... no se si a alguno le paso, lo tengo con bootloader desbloqueado, rooteado y con CWM... me dice que el update es "untrusted", le pongo que lo instale devuelta y me dice que mi equipo es xt1034 :| pero lo compre en claro, y efectivamente en la pc me dice xt1032... a alguien mas le paso? reflashee la stock de claro, pero no le tengo mucha confianza, estoy backupeando todo ahora jajajaja... avisenme si saben que puedo hacer para solucionarlo :/
Eso es por el bootloader que tenes (tenes el CWM).

Te recomeindo que lo vuelvas a flshear con la 4.3 original sin root y que te quede el bootloader original y despues te va a dejar instalar al OTA.

Despues lo volves a rootear y le metes el bootloader que vos quieras.
 

Delgado666

Usuario con historia
#57
Eso es por el bootloader que tenes (tenes el CWM).

Te recomeindo que lo vuelvas a flshear con la 4.3 original sin root y que te quede el bootloader original y despues te va a dejar instalar al OTA.

Despues lo volves a rootear y le metes el bootloader que vos quieras.
ahh perfecto, xq lo rotee nuevamente para hacer backup de apps y no funciono otra vez.. ahora pruebo y aviso que paso jaja

EDIT: funciono :) muchas gracias por la ayuda :D
 
Última edición por un moderador:
#58
Acabo de comprar el moto g y tengo varias dudas . no tiene un explorador de archivos ? O como es y la verdad q la app drive no la entiendo bien todavia. Cambia algo con la actualizacion?
 

Cim666

Usuario con historia
#59
Acabo de comprar el moto g y tengo varias dudas . no tiene un explorador de archivos ? O como es y la verdad q la app drive no la entiendo bien todavia. Cambia algo con la actualizacion?
No trae explorar de archivos, pero podes descargar cualquiera del play store.

Te recomiendo el root explorer.
 
Estado
Cerrado para nuevas respuestas.