• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Advertencia: LEER!

#16
Tengo el mismo problema , hice hard reset y me pide ese codigo , la pregunta es Poniendole otro rom , o lo que fuera deberia andar  ??  no tengo garantia ni factura ni caja , lo compre por mercado libre .

Hable x chat con la gente de motorola y me dijeron que lo lleve a un par de lugares Que si quieren les digo donde lo reparan. Pero la pregunta es Si es un tema de soft en si..... y pide ese codigo... hay algo para sacar eso y que me lea directamente la sim sin esa contraseña " que encima me dice que tiene 1 intento solo ??  "  Espero respuestas!!
 

dj10go

Usuario con historia
#17
Yo lo lleve al técnico y me cobro $150 y ahora anda como nuevo jjj. Avisen si quieren el bacuk y les subo a Dropbox

Y ahora tengo Rom Retail de Brasil y anda mucho más rápido que el de Argentina

Enviado desde mi XT915 usando Tapatalk 2
 
Última edición por un moderador:
#18
Yo lo lleve al técnico y me cobro $150 y ahora anda como nuevo jjj. Avisen si quieren el bacuk y les subo a Dropbox

Y ahora tengo Rom Retail de Brasil y anda mucho más rápido que el de Argentina

Enviado desde mi XT915 usando Tapatalk 2
Dj disculpame que te moleste , me pasa lo mismo que vos , pero para que sirviria el backup ? lo levantaria usando el backup del reseteo ?... me explico ? por favor espero tu respuesta

tengo mi motorola d1 ahi tirado hace 1 mes y no encuentro soluciones
 

dj10go

Usuario con historia
#19
Solo tenes que flashearlo con rom retail brazil y anda perfecto . Si no tenes pc como yo podes llevarlo al tecnico y al mismo dia lo tenes andando ...

Enviado desde mi GT-S5301L usando Tapatalk 2
 

Jose Bostal

Moderador
Staff
#20
Yo lo lleve al técnico y me cobro $150 y ahora anda como nuevo jjj. Avisen si quieren el bacuk y les subo a Dropbox

Y ahora tengo Rom Retail de Brasil y anda mucho más rápido que el de Argentina

Enviado desde mi XT915 usando Tapatalk 2
Hola amigo como estas? Te cuento que tengo un D1 y me paso lo mismo, le instale un par de retails y no paso nada, me gustaría si podes decirme el nombre o que retail te instalaron, gracias.

Bueno te cuento que instale una retail Brasil y no paso nada, por favor si podes subirla te lo vamos agradecer todos, saludos.

aca tienen un backup de mi sistema, espero que les sirva, esta en zip   http://www.4shared.com/zip/tSg360dgba/userdata_20140607_004101.html

Saludos...
 
Última edición por un moderador:

dj10go

Usuario con historia
#21
Pues es la rom que en este foro esta posteado y el mio es xt915 y tuyo xt910 no se si sera por eso

Hay un cm11 para xt910 que lo instalas por recovery . Sin pagar nada y sin llevarlo al tecnico.

Enviado desde mi XT915 usando Tapatalk 2
 
Última edición por un moderador:

Jose Bostal

Moderador
Staff
#22
Pues es la rom que en este foro esta posteado y el mio es xt915 y tuyo xt910 no se si sera por eso

Hay un cm11 para xt910 que lo instalas por recovery . Sin pagar nada y sin llevarlo al tecnico.

Enviado desde mi XT915 usando Tapatalk 2
Hola amigo!!! Ya lo se, yo tengo el post cm11 jaja. Lo que te vengo hablar es de mi D1 xt915, tengo los dos y el razr anda bien lo tengo con cm11. Te quería preguntar sobre el D1 si vos tenes ese firmware, le he instalado un par de retails Brasil y no pasa nada me sigue pidiendo el código. Vos el buckaup lo tenes para pasármelo? Gracias.

Enviado desde mi XT910 mediante Tapatalk
 
Última edición por un moderador:

dj10go

Usuario con historia
#23
El bacuk es solo de datos o sea solo copia tu sdcard interna es solo eso y despues un par de configuraciones nada mas

Enviado desde mi XT915 usando Tapatalk 2
 

Jose Bostal

Moderador
Staff
#24
El bacuk es solo de datos o sea solo copia tu sdcard interna es solo eso y despues un par de configuraciones nada mas

Enviado desde mi XT915 usando Tapatalk 2
Bueno amigo y si lo instalo capas que se arregla, por ahí si podes me lo pasas por privado? GraciasEnviado desde mi XT910 mediante Tapatalk
 
Última edición por un moderador:

dj10go

Usuario con historia
#25
El bacuk pesa 100kb al restablecer a modo de fabrica pero ahora tengo muchos videos y apk y el bacuk pesa 2giga . Para pasarte tendria que restablecer todo a modo de fabrica jjj

Enviado desde mi XT915 usando Tapatalk 2
 

Jose Bostal

Moderador
Staff
#26
El bacuk pesa 100kb al restablecer a modo de fabrica pero ahora tengo muchos videos y apk y el bacuk pesa 2giga . Para pasarte tendria que restablecer todo a modo de fabrica jjj

Enviado desde mi XT915 usando Tapatalk 2
Bueno fijate si podes amigo, vos decís que me tiene que andar poniendo el backup desde el recovery stock? Gracias de nuevo :lol:

Enviado desde mi XT910 mediante Tapatalk
 

Jose Bostal

Moderador
Staff
#30
OK

alguien podría dar una solucion a esta altura? tengo uno tirado hace ya meses
Si amigo tengo un bakup que subí, proba restaurarlo desde el recovery stock. No te asustes que es para el D1 ;) Tendría que andar, ahora si no anda ya lo vas a tener que llevar al técnico. No se de que parte sos amigo, pero acá en bahía blanca ya lo sacan a flote por medio de un código... Saludos.

http://www.4shared.com/zip/tSg360dgba/userdata_20140607_004101.html

Enviado con mi razr xt925 desde Bahía Blanca mediante tapatalk
 
Última edición por un moderador: