• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Carpeta efs vacía. No agarra señal :(

EDWIN4201

Nuevo miembro
#1
Hola amigos, este es mi primer post, saludos a todos. Tengo un problema con un Galaxy Grand Prime SM-G531M espero que alguien me pueda ayudar.

Haca ya unos meses me lo encontré en el centro del ciudad, está reportado, por lo cual hoy lo desempolvé y decidí tratar de ponerlo a funcionar. Lo primero que hice fue cambiar el IMEI por uno de un celular viejo que ya esta dañado (no esta reportado) y todo salió bien, marco *#06# y me sale el IMEI nuevo, pero sigue sin coger señal.-(antes cuando tenía el IMEI reportado yo marcaba *#06# y no salía nada)-.

Luego de cambiarle el IMEI, entré con varios exploradores de archivos root a la carpeta efs y me encuentro que esta vacía (obviamente soy root), no se si ahí este el problema, yo no tengo copia de seguridad de esa carpeta. ¿Eso tiene solución?, ¿o ya no hay nada que hacer?. Espero que alguien me ayude por favor.
 

donqui

Viejo Lobo de Mar
#2
Hola amigos, este es mi primer post, saludos a todos. Tengo un problema con un Galaxy Grand Prime SM-G531M espero que alguien me pueda ayudar.

Haca ya unos meses me lo encontré en el centro del ciudad, está reportado, por lo cual hoy lo desempolvé y decidí tratar de ponerlo a funcionar. Lo primero que hice fue cambiar el IMEI por uno de un celular viejo que ya esta dañado (no esta reportado) y todo salió bien, marco *#06# y me sale el IMEI nuevo, pero sigue sin coger señal.-(antes cuando tenía el IMEI reportado yo marcaba *#06# y no salía nada)-.

Luego de cambiarle el IMEI, entré con varios exploradores de archivos root a la carpeta efs y me encuentro que esta vacía (obviamente soy root), no se si ahí este el problema, yo no tengo copia de seguridad de esa carpeta. ¿Eso tiene solución?, ¿o ya no hay nada que hacer?. Espero que alguien me ayude por favor.
No se dan ayudas de ese tipo en este foro, disculpa

Enviado desde mi SM-G950F mediante Tapatalk