• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Como Hacer Volver La H!!! Funciona!!!

Estado
Cerrado para nuevas respuestas.
#91
en mi experiencia personal pude descubrir que al tocar el *#2263# tenes que elejir las bandas dependiendo de cual es la que funciona en tu lugar, por ejemplo, yo soy de san luis, argentina, y provando entre las bandas "WCDMA" la unica que funciona aca es la 1900, increiblemente el H nunca mas se fue y tengo coneccion en todos lados(aun no salgo de la provincia como para necesitar cambiarla), msantana esta en tucuman(creo) y en la provincia de el funciona la 850, asi que con paciencia deven ir provando que banda es la que funciona en su provincia. Tambien asi para el que usa las bandas "GSM" con un poco de paciencia y probar

Recuerden reiniciar el telefono al hacer algun cambio de bandas...MUY IMPORTANTE!!!
tal cual amigo, en tuculandia tenemos en el CONURBANO 850 y en la zona centrica 1900, como dijiste A PROBAR
 
#92
Comento breve.

Flashee Rom y Kernel con Titanium (http://www.grupoandroid.com/topic/45076-rom-y-kernel-titaniumics-themeno-lagoc12/#entry657190^) previo backup de la EFS. Hasta ahí barbaro porque tenía internet pero después me di cuenta que en Capital y Buenos Aires (vivo en el conurbano pero trabajo en La Plata) solo tengo la E. En la costa tengo H pero por aca solo la E. Cómo se soluciona esto?

PD: Ya probe reestablecer la EFS y cambiar el nv_data.bak por nv_data.bin (en realidad tengo el .nv_data.bak y lo cambie pero siguio igual).
 
#94
Seeeeeeee!!!!! oh por dios!! recupere 3g!! jejeje lei muchisimos posts.... probé como 4 sistemas direntes... kb3 kpq etc....

y nada!!

despues lei lo de revisar que el archivo se llame rv_data.bin, intente con el file managuer, y la carpeta aparecia vacia... despues decargue el root explorer de NO ESTÁN PERMITIDOS LOS LINKS DE APLICACIONES PAGAS y pude visualizar el archivo....

Solo que... o_O" habia 2! el rv_data.bin y rv_data.bin.tar5 (o algo asi....) borre el rv_data.bin y renombre el segundo como rv_data.bin y eureca!!! pase de esa fea "e" a nuevamente 3g :D

Y todo por no hacer copia del efs >_> gracias a todoooosss
 
Última edición por un moderador:
#98
#99
Me corrijo, el flash no fue con módem KB3 sino la que trae de stock la ROM.

Tengo copia de la efs y la restauré pero nunca volvió la H. Recomiendan que vuelva a flashear con la misma ROM y con el módem KB3?
 
Estado
Cerrado para nuevas respuestas.