• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[ Configuración ] APN's

#31
Che una preguntita, yo voy a Redes Moviles -> APN y pongo: restablecer configuraciones de fabrica, algo asi, y el 3G me anda...

Las configuraciones son distintas de las de aca, mejora algo si pongo estas?
 
#32
Pongo todo para tener 3g de personal, le mando a guardar y no guarda, onda me aparece la pantalla en negro la lista donde deberia aparecer el APN recien configurado. Probe reestablecer pero tampoco... me dice "blablobla completo" pero todo negro T.T

Justo ahora quetengo mb para usar T.T!!

EDIT: solucionado. Cambie el 34 por 341 y funciona :D
 
Última edición por un moderador:
OP
OP
K

Kev_cr

Estudiante de modding
#33
No mirá la colgada que me pegué, no pensé que había sido para tanto, disculpen, estuve a full con la facu asi que mucho al foro no entraba, pensé que alguien seguiría estos threads pero me equivoqué, si siguen con problemas por favor háganmelo saber y veremos de solucionarlo
 

MauroPeola

Usuario con historia
#34
Yo configure los apn de movistar, tengo un quench con la ARGinger v10 y me aparece el icono del 3g pero no me carga las paginas, osea no anda :S

alguna solucion?
 
OP
OP
K

Kev_cr

Estudiante de modding
#35
Puede que con movistar haya algún puerto mal numerado, o problemas con el proxy, sicneramente desconozco ya que yo redes móviles no utilizo, me voy a poner a averiguar y si encuentro el error lo edito y comento
 
OP
OP
K

Kev_cr

Estudiante de modding
#36
Modifiqué los APN de Movistar por una configuración aparentemente funcional, por favor si alguien no lo solucionó todavía verifique y comente =)
 

MauroPeola

Usuario con historia
#37
Hola, che, mira, me comunique con movistar argentina, y me pasaron por mail los apn para el quench!

lo puse y me andubo todo!!

te los dejo asi los agregas!

 
Última edición por un moderador:
OP
OP
K

Kev_cr

Estudiante de modding
#38
Muchas gracias Mauro! ahora edito el thread principal, yo tengo andando otros APN más resumidos que van bien, pero ahora pruebo estos y los subo
 
#39
Les paso la nueva configuracion de Internet De Personal Argentina

Nombre: Personal

APN: datos.personal.com

Proxy: No Establecido

Puerto: No Establecido

Nombre de Usuario: datos

Contraseña: datos

Servidor: No Establecido

MMSC: No Establecido

Proxy MMS: No Establecido

Puerto MMS: No Establecido

MCC: 722

MNC: 34

Tipo de Autenticacion: No Establecido

Tipo de APN: default,supl

Protocolo APN: IPV4

Espero que les Sirva... A mi me cambio Mucho La velocidad de Conexion.

Con modificar la Existente Es Suficiente :)

Espero que le sirva Un Abrazo
 
#42
tengo un problema...estoy usando la Gingerbread 2.3.7 v39 en mi Quench. El tema es ke pongo Nueva APN, cargo todos los datos...y le doy guardar. y en vez de guardar me deja todo en blanco. Que hago? lo necesito yaaaaaaa
 
Última edición por un moderador:
OP
OP
K

Kev_cr

Estudiante de modding
#43
tengo un problema...estoy usando la Gingerbread 2.3.7 v39 en mi Quench. El tema es ke pongo Nueva APN, cargo todos los datos...y le doy guardar. y en vez de guardar me deja todo en blanco. Que hago? lo necesito yaaaaaaa
Raro que no te tome los APN directamente... operadora? eso a algunas personas les pasa pero lo solucionan con otro MCC o MNC, no se cómo será tu caso... si encuentro los posts donde se hablaba de eso te los paso... igualmente te recomiendo que uses el buscador, o por medio de google agregando "+grupoandroid" al final de la búsqueda, sin comillas, ya que recuerdo que se habló sobre este inconveniente... sino lo otro que podés hacer es buscar aplicaciones que configuren los APN... alguna apk tipo baseband podría ayudarte...
 
OP
OP
K

Kev_cr

Estudiante de modding
#45
logre grabar las apn de mms. pero aun asi no envia. tengo señal 3g y puedo entrar a internet...
Fijate que muchas veces para que se "configure" la salida y entrada de MMS o no se bien cómo es la onda te tenés que enviar uno vos mismo, no muy cargado, alguna imagen no muy pesada (al menos así es en Movistar =S)