• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Configuracion APN Movistar para Tablet Android

Estado
Cerrado para nuevas respuestas.

CharlyDoc

Nuevo miembro
#1
Compre una Tablet China (10.2 inch Android 4.0.3 Multi-Point Resistance Screen A8 VC882 1.3Ghz 1GB DDRⅡ 16G HDD WIFI HDMI GPS Tablet PC) modelo Fj_Vortex, funciona todo bien, incluso el GPS externo, per no consigo conectarme a Internet por el Modem externo Huawei E176, ya le bloquee el pedido de PIN, el CD y la SD del mismo para que quede solo el modem, busque configuraciones del APN para Movistar pero no consigo que se conecte, me muestra el icono del modem en gris, en la configuracion del APN me pone un circulo pero no pasa a verde u otro color que me muestre que esta funcionando, apago la WiFi y la Ethernet para que solo le quede el modem pero no hay caso.

La configuracion APN que tengo es:

APN: internet.gprs.unifon.com.ar

Nombre de usuario: internet

Contraseña: internet

DialNumber: *99#

Tipo APN: default

Nombre: Movistar Emocion

MCC: 722

MNC: 07

Proxi: no definido

Puerto: no definido

Servidor: no definido

MMSC: no definido

Proxi de MMS: no definido

Tipo de autenticacion: ninguno

Protocolo APN: IPv4

Tipo de conexion: sin especificar

Se agradecera la ayuda

Si Migof, probe todas las configuraciones, algo hago mal: guardo la configuracion, salgo, reboot, luego voy a USB OTG Control, tildo Host y ahi se enciende el modem, titila primero verde, luego azul, (WiFi apagado, Etereth desconectado y en off), vuelvo a la configuracion de APN y a la derecha veo un boton azul pequeño encendido, vuelvo a la pantalla principal, cliqueo en Dolphin Browser, el modem sigue titilando en azul, pongo una direccion en el Dolphin y me dice no conectado.

Es como cuando uso el modem en Windows y me falta ejecutar el Soft Movistar de conexion, falta algo que no puedo descubrir que es, como si le faltara discar, ya que no me da mensaje de error de pass o de login, solo que no esta conectado

Y como soy vasco irlandes no voy a parar hasta que el desgraciado ande pero es como que estoy en un callejon sin salida, por lo que cualquier sugerencia es bien recibida

De lo que estoy seguro es que debe ser una pequeñez frente a mis ojos que no veo

Gracias y espero sugerencias

PD: con todas las configuraciones de la pagina es lo mismo
 
Última edición por un moderador:

migof

Motorolero!!!
#2
Compre una Tablet China (10.2 inch Android 4.0.3 Multi-Point Resistance Screen A8 VC882 1.3Ghz 1GB DDRⅡ 16G HDD WIFI HDMI GPS Tablet PC) modelo Fj_Vortex, funciona todo bien, incluso el GPS externo, per no consigo conectarme a Internet por el Modem externo Huawei E176, ya le bloquee el pedido de PIN, el CD y la SD del mismo para que quede solo el modem, busque configuraciones del APN para Movistar pero no consigo que se conecte, me muestra el icono del modem en gris, en la configuracion del APN me pone un circulo pero no pasa a verde u otro color que me muestre que esta funcionando, apago la WiFi y la Ethernet para que solo le quede el modem pero no hay caso.

La configuracion APN que tengo es:

APN: internet.gprs.unifon.com.ar

Nombre de usuario: internet

Contraseña: internet

DialNumber: *99#

Tipo APN: default

Nombre: Movistar Emocion

MCC: 722

MNC: 07

Proxi: no definido

Puerto: no definido

Servidor: no definido

MMSC: no definido

Proxi de MMS: no definido

Tipo de autenticacion: ninguno

Protocolo APN: IPv4

Tipo de conexion: sin especificar

Se agradecera la ayuda para salir del brete
Probaste las apn de aca? http://www.grupoandroid.com/page/Configuracion3G-MMS.html
 


CharlyDoc

Nuevo miembro
#3
Si Migof, probe todas las configuraciones, algo hago mal: guardo la configuracion, salgo, reboot, luego voy a USB OTG Control, tildo Host y ahi se enciende el modem, titila primero verde, luego azul, (WiFi apagado, Etereth desconectado y en off), vuelvo a la configuracion de APN y a la derecha veo un boton azul pequeño encendido, vuelvo a la pantalla principal, cliqueo en Dolphin Browser, el modem sigue titilando en azul, pongo una direccion en el Dolphin y me dice no conectado.

Es como cuando uso el modem en Windows y me falta ejecutar el Soft Movistar de conexion, falta algo que no puedo descubrir que es, como si le faltara discar, ya que no me da mensaje de error de pass o de login, solo que no esta conectado

Y como soy vasco irlandes no voy a parar hasta que el desgraciado ande pero es como que estoy en un callejon sin salida, por lo que cualquier sugerencia es bien recibida

De lo que estoy seguro es que debe ser una pequeñez frente a mis ojos que no veo

Gracias y espero sugerencias

PD: con todas las configuraciones de la pagina es lo mismo
 

_Adrian_

Heart of Lion
#4
Hola, cerramos este tema porque ya tiene mucho tiempo y la informacion que contiene puede no ser exacta, si hace falta sentite libre de abrir uno nuevo en la zona correspondiente.
 
Estado
Cerrado para nuevas respuestas.