• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

ERROR WIPE CACHE S3 SLIM

LocoYes

Usuario con historia
#1
Buenas! Gente, soy yo de nuevo.... Tengo un S3 Slim SM-G3812B que murió súbitamente.... pero ayer pude entrar al recovery, lo llamativo fue que salió en android en rojo con la leyenda "sin comandos" (adjunto imagen) y no logro entrar en el sistema.... puesto que queda en un bucle de reinicio.


 


 


IMG_20160903_111745.jpg

IMG_20160903_111734.jpg
 
#2
Buenas! Gente, soy yo de nuevo.... Tengo un S3 Slim SM-G3812B que murió súbitamente.... pero ayer pude entrar al recovery, lo llamativo fue que salió en android en rojo con la leyenda "sin comandos" (adjunto imagen) y no logro entrar en el sistema.... puesto que queda en un bucle de reinicio.

   


Hola te recomiendo que entres a modo download y reinstales el firmware original desde odin. El firmware y el odin para tu teléfono puedes bajarlo desde sammobile.com colocando el modelo de tu teléfono

Enviado desde mi SM-A500M mediante Tapatalk
 


ice

Usuario con historia
#3
@LocoYes tal cuál como dice Walter, y si podés encontrar el pit file del firmware también te recomendaría flashearlo junto con el firm, sinó probá con el firmware stock que corresponda al modelo de tu equipo. La verdad que no conocía ése modelo de S3, pero esperemos que encuentres en sammobile.com o en http://live.samsung-updates.com/

Avísanos como te fué!
 
OP
OP
L

LocoYes

Usuario con historia
#4
Estaré viendo mañana y les aviso como me va Solo aprovecho el internet del laburo

Enviado desde mi SAMSUNG-SGH-I747 mediante Tapatalk
 
OP
OP
L

LocoYes

Usuario con historia
#6
Tiene pinta de muerte súbita de la EMMC. No está pudiendo montar ninguna partición.
Entonces estoy frito?! :(

Tiene pinta de muerte súbita de la EMMC. No está pudiendo montar ninguna partición.
Entonces estoy frito?! :(

Me sale error..... :(

IMG_20160905_090845.jpg

El Kies no lo detecta.....

Solamente en modo "download" que la pantalla fija, y también en "recovery". Pero cuando intenta un inicio norma queda en un reinicio constante :(

IMG_20160905_101507.jpg
 

-SoNoMaN-

Psicópata
Staff
#7
hace 2 horas, LocoYes dijo:
Entonces estoy frito?! :(

Entonces estoy frito?! :(

Me sale error..... :(

Ver el adjunto 61619

El Kies no lo detecta.....

Solamente en modo "download" que la pantalla fija, y también en "recovery". Pero cuando intenta un inicio norma queda en un reinicio constante :(

Ver el adjunto 61620
No agregues un mensaje cada vez que necesitas agregar información si el último mensaje es tuyo y paso poco tiempo. La idea es que no haya muchos mensajes seguidos tuyos con minutos de separación. 

Bueno, con respecto a tu tema, hacé como dijo Walter y ice. Buscá en google un archivo pit para tu modelo, pero tiene que ser exactamente para tu modelo porque ese es el archivo que hace las particiones. 

Si con ese pit tampoco va, entonces lamentablemente solo podrías revivirlo con un reemplazo de placa. 
 
OP
OP
L

LocoYes

Usuario con historia
#8
Lo siento ...
Lo estoy buscando y aún no doy. No quisiera llegar al reemplazo de placa

Enviado desde mi SAMSUNG-SGH-I747 mediante Tapatalk

<ID:0/003> Added!!
<OSM> Enter CS for MD5..
<OSM> Check MD5.. Do not unplug the cable..
<OSM> Please wait..
<OSM> G3812BVJUANH2_G3812BUUBANH2_G3812BVJUANH2_HOME.tar.md5 is valid.
<OSM> Checking MD5 finished Sucessfully..
<OSM> Leave CS..
<ID:0/003> Odin v.3 engine (ID:3)..
<ID:0/003> File analysis..
<ID:0/003> SetupConnection..
<ID:0/003> Initialzation..
<ID:0/003> Set PIT file..
<ID:0/003> DO NOT TURN OFF TARGET!!
<ID:0/003> Get PIT for mapping..
<ID:0/003> Firmware update start..
<ID:0/003> boot.img
<ID:0/003> NAND Write Start!!
<ID:0/003> cache.img
<ID:0/003> DTim.Primary
<ID:0/003> DTim.Recovery
<ID:0/003> hidden.img
<ID:0/003> loke_1st.bin
<ID:0/003> loke_2nd.bin
<ID:0/003> obm.bin
<ID:0/003> param.lfs
<ID:0/003> radio.img
<ID:0/003> recovery.img
<ID:0/003> system.img
<ID:0/003> timh.bin
<ID:0/003> RQT_CLOSE !!
<ID:0/003> RES OK !!
<ID:0/003> Removed!!
<ID:0/003> Remain Port ....  0
<OSM> All threads completed. (succeed 1 / failed 0)

Conseguí el .pit y la rom de sammobile salió aparentemente bien pero queda pegado en el logo de samsung sIII Slim.... :(
 
Última edición por un moderador:
OP
OP
L

LocoYes

Usuario con historia
#10
Así es y ya como que me estoy dando por vencido Supuestamente está todo bien según el odin...

Enviado desde mi SAMSUNG-SGH-I747 mediante Tapatalk