• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

MIUI 2.3.2 Esp&Ing [5/3/12]

Estado
Cerrado para nuevas respuestas.
#62
Sí hno! lo hice! del data y del cache!! recien es la 3ra vez q lo intento y sigo fallando! voy a seguir!! necesito una ayudita nomas!! GRACIASSS
Habias planchado alguna vez un firmware oficial de ginger? Porque miui solo funciona en el kernel de froyo....
Ahi me mataste!!! Se que una vez tuve MIUI y luego que le volvi a cambiar la ROM nunca mas pude volver a MIUI! en "acerca del telefono" sale algo por el estilo de "ginger"... o sea no puedo volver a tener MIUI! ya voy por el 5to intentoo! :(
 
OP
OP
M

migof

Motorolero!!!
#70
Seguimos tu consulta sobre el downgrade en el thread del downgrade, si? Lo que te aclaro es que tenes que bajar los archivos que están adjuntos en el primer post.....
 

alehawk

Usuario con historia
#71
Bueno, despues de mucho laburo pude hacer todo menos la brujula, el norte me lo apuntaba para el este así que lo termine sacando... es una pena...
 

aesniper

Signs misleading to nowhere
#72
Bueno, despues de mucho laburo pude hacer todo menos la brujula, el norte me lo apuntaba para el este así que lo termine sacando... es una pena...
es la aplicacion que trae que anda mal no la rom, baja una buena brujula como la de catch.com y vas a ver como que bien, te lo aseguro xq por lo que estudio la uso muchisimo
 
Última edición por un moderador:
#73
Gente hay que esperar mucho despues de que conectan el chufo al celu?, e insertas la bateria luego del signo de pregunta "?"...estoy hace mas de 15 min. enfuchado el cel y sigue con el signo "?"
 

aesniper

Signs misleading to nowhere
#74
Gente hay que esperar mucho despues de que conectan el chufo al celu?, e insertas la bateria luego del signo de pregunta "?"...estoy hace mas de 15 min. enfuchado el cel y sigue con el signo "?"
nop, apenas pones la bateria tiene que empezar a cargar, intenta todo de nuevo
 
Estado
Cerrado para nuevas respuestas.