• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

no enciende, queda en el logo de motorola

Estado
Cerrado para nuevas respuestas.

mdm7807

Nuevo miembro
#1
hola, que tal, hoy se me murió mi razr i. aclaro para empezar que no tengo desbloqueado el bootloader, y no soy usuario root. para empezar hacia unos dias que no ma habria algunas aplicaciones, las quería abrir y se cerraban inmediatamente, y hoy directamente se me reinicio un par de veces hasta que no arranco mas, y quedo en el logo de motorolla..

entre al fastboot... pero no hace nada y no se que hacer.. por favor ayuda!!!!
 
Última edición por un moderador:
#3
Encendelo en Fastboot y seleccioná la opción "Recovery", cuando aparezca el android acostado presioná los dos botones de Vol a la vez y seleccioná la opción que diga "wipe...".

Si no funciona reinstalá el firmware por RSD Lite, no hace falta que tengas el bootloader desbloquado siempre y cuando instales un firm latinoamericano. En este caso te recomiendo el Retail Brazil
 
#4
No me reconoce el celular, el rds lite!! y si entro en modo fastboot salta:

ESN: N/A

TECHNOLOGY: N/A

SOFTWARE VERSION: N/A

BOOTLOADER VERSION: N/A

DRM VERSION: N/A

Estoy desesperado, no entiendo mucho de este tema, he visto algunos post pero el celular sigue sin arrancar y no puedo instalarle ningun firmware original ya que no me reconoce rsd lite, ayuda!!
 
#5
No hace falta instalar por RSD si no lo reconoce, se puede instalar a mano comando por comando. Hay varios post donde explico como ya que repiten tópicos.
 
Última edición por un moderador:
#6
hola como les va. les pido una ayuda urgente. hace mucho que uso custom roms. estaba usando NewAOSP++v2 y quise poner la v2.1. el tema que despues de hacer los wipes, reinicie mi telefono y carga el logo, esta por arrancar y se reinicia. vuelve a hacer lo mismo mil veces. volvi a entrar al recovery. probe con wipe data solo. probe con instalar de nuevo el .zip pero no hay forma. probe cambiando la rom a la de PI-LLAMA. pero tampoco. solo me funcionan la ROM STOCK que puse con el RSD Lite. que podra ser? hace bastante que cambio de rom. No me gusta la rom stock porque me parece que las customs funcionan mil veces mejor. Gracias!
 
#7
Volve a flashear la V2 sin la actualización o podrías preguntar en el hilo de esa ROM si alguien tuvo el mismo problema
 
#8
Volve a flashear la V2 sin la actualización o podrías preguntar en el hilo de esa ROM si alguien tuvo el mismo problema
sabes que pasa? probe con todas las roms. yo sin querer la primera vez (apenas surgio este problema) puse "format pds" . a partir de ahi fue que despues de instalar el zip, el celular no arranco. llega hasta la pantalla de "actualizando aplicaciones" despues del logo. y se reinicia una y otra vez. es como si no me tomara las Custom Roms. porque cuando flasheo por RDS si funciona. existe alguna posibilidad de convertir una custom rom en un archivo para RDS?
 
Estado
Cerrado para nuevas respuestas.