• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

No puedo salir del modo recovery

OP
OP
A

Arletu

Usuario
#3
Que es Fast boot? Podes mandar una captura? 
*modo recovery

ya pude solucionarlo, tengo con un error con el GApps y tuve que devolverlo a 4.3...
¿alguna idea de como solucionar el problema?
aca el log del error: 

# Begin Open GApps Install Log
------------------------------------------------------------------
------------------------------------------------------------------
# End Open GApps Install Log

INSTALLATION FAILURE: This GApps package can only be installed on a 4.4.x ROM.

# Begin User's gapps-config

# End User's gapps-config
 
 

-SoNoMaN-

Psicópata
Staff
#4
*modo recovery

ya pude solucionarlo, tengo con un error con el GApps y tuve que devolverlo a 4.3...
¿alguna idea de como solucionar el problema?
aca el log del error: 

# Begin Open GApps Install Log
------------------------------------------------------------------
------------------------------------------------------------------
# End Open GApps Install Log

INSTALLATION FAILURE: This GApps package can only be installed on a 4.4.x ROM.

# Begin User's gapps-config

# End User's gapps-config
 
Las gapps que bajaste son para Android 4.4 solamente. Si vas a instalar CM13 el cual es basado en Android 6 Marshmallow, tenés que descargar las gapps compatibles con Android 6.x.x Marshmallow.

Te unifiqué las preguntas que hiciste en el hilo de CM13 en ésta consulta para no desvirtuar el hilo del otro tema donde solo se habla del funcionamiento.
 
OP
OP
A

Arletu

Usuario
#5
Las gapps que bajaste son para Android 4.4 solamente. Si vas a instalar CM13 el cual es basado en Android 6 Marshmallow, tenés que descargar las gapps compatibles con Android 6.x.x Marshmallow.

Te unifiqué las preguntas que hiciste en el hilo de CM13 en ésta consulta para no desvirtuar el hilo del otro tema donde solo se habla del funcionamiento.
si, le intente hacer un upgrade primero con el 6.x y despues con la version 4.4, pero tuve el mismo resultado en los dos (para la 4.4 me baje cm 11)
 
Última edición por un moderador: