• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Por favor ayuda urgente!! En agradecimiento comparto spotify premium quien me de la solución

#1
Buenas gente el tema es así. Ayer compre a un amigo un s7 exynos, el cual tenía 6.0.1 de Personal, no me gusto y me decidí a instalar una 7.0 ARO la de este grupo, previo realicé con partitions backup y restore un backup de EFS y RADIO. Con el firm ya instalado me encontré con que no me funciona ninguna compañía. El imei es el mismo. Seguido a eso instaló partitions backup para restaurar y le dice que we can not partition your device y no me deja restaurar. Y no sé cómo hacerlo de otra manera. Por favor alguien que la tenga clara que me ayude. 
 

MaThiuu

Just a Simple User...
#2
En que formato te hizo el backup?

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk
 


MaThiuu

Just a Simple User...
#4
Supongo que tenes rooteado el cel, sino rootealo. Ponele un recovery y flashea ese .img por recovery, también podes poner el .tar por Odin si no me equivoco

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk
 

MaThiuu

Just a Simple User...
#6
Ahora que recuerdo. Lei acerca de un usuario que le pasó igual. En Nougat no le tomaba el chip pero en Marshmallow le funciona perfectamente. Proba flasheando la 6.0 y fíjate si te anda.
Al parecer en 7.0 tiene un bloqueo o algo así extraño.
Ponele la ARO 6.0 por ejemplo

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk
 
OP
OP
B
#7
Ahora que recuerdo. Lei acerca de un usuario que le pasó igual. En Nougat no le tomaba el chip pero en Marshmallow le funciona perfectamente. Proba flasheando la 6.0 y fíjate si te anda.
Al parecer en 7.0 tiene un bloqueo o algo así extraño.
Ponele la ARO 6.0 por ejemplo

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk
 
Si puede ser. También me han dicho de ponerle el módem.bin de la ARO 6.0.1 ya que no me cambio el imei y parece ser problema de módem. Pero no sé cómo se flashea 
 

MaThiuu

Just a Simple User...
#8
Si puede ser. También me han dicho de ponerle el módem.bin de la ARO 6.0.1 ya que no me cambio el imei y parece ser problema de módem. Pero no sé cómo se flashea 
Por odin se flashea. Si no me equivoco en la opción de phone o modem lo buscas (ya extraído del otro firmware) y lo flasheas

Enviado desde mi HUAWEI GRA-L09 mediante Tapatalk