• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Problema con Wifi

Estado
Cerrado para nuevas respuestas.
#1
Hola chicos/as de Grupo Android, como están?

Mi consulta es la siguiente: poseo un Motorola Razr I y en cuanto selecciono usar red wifi (tengo una en casa), se conecta y todo perfecto, pero solo unos momentos,es decir, navego y veo vídeos o lo que sea hasta cierto punto.. Lo único que lo soluciona es activar/desactivar la opción de usar wifi y ahi encamina de nuevo por unos momentos.. Ya intenté usando red de datos móviles y wifi y es lo mismo, igual desconectando red de datos móviles y quedando solo wifi, pero no hay caso.. Será algo de mi Razr I o de mi módem? Saben a que se debe?

Muchas gracias, un abrazo a todos/as..

P.D. Soy relativamente nuevo aquí por lo que no se si ya existe esta consulta, caso contrario díganme y elimino dicha consulta.. Gracias de nuevo.. :biggrin:   :biggrin:  
 

Pzyduck

Firmware Team Member
#2
Hola chicos/as de Grupo Android, como están?

Mi consulta es la siguiente: poseo un Motorola Razr I y en cuanto selecciono usar red wifi (tengo una en casa), se conecta y todo perfecto, pero solo unos momentos,es decir, navego y veo vídeos o lo que sea hasta cierto punto.. Lo único que lo soluciona es activar/desactivar la opción de usar wifi y ahi encamina de nuevo por unos momentos.. Ya intenté usando red de datos móviles y wifi y es lo mismo, igual desconectando red de datos móviles y quedando solo wifi, pero no hay caso.. Será algo de mi Razr I o de mi módem? Saben a que se debe?

Muchas gracias, un abrazo a todos/as..

P.D. Soy relativamente nuevo aquí por lo que no se si ya existe esta consulta, caso contrario díganme y elimino dicha consulta.. Gracias de nuevo.. :biggrin:   :biggrin:  
Probaste poner nunca en las opciones avanzadas del Wifi?
 


Estado
Cerrado para nuevas respuestas.