• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Problema de señal

#1
Hola gente,como que tal,estoy teniendo problemas con mi xt910,andaba perfecto el tema de la señal,tenia de stock 4.1.2 creo y le instale KK andaba todo perfecto hasta que me empezo a dar problemas que cuando reiniciaba el cel se me desaparecian algunas app del escritorio y entonces decidi a resetar de fabrica desde la opcion del que ya trae cada celular,cuando reseteo todo andaba bien hasta que se cayo la señal (supuse que era problema de ese momento que se fue la señal nomas y no le di importancia) hasta que veo que ya no volvia y entonces reinicio,y veo que vuelo a tener señal y al rato se cae y ya me estaba empezando a preocupar,al rato vuelve la señal y se va devuelta,y sigue asi,va y vuelve,probe reseteando desde recovery,wipe,instalando todo devuelta y nada sigue igual,probe otro chip y me hace lo mismo,probe con el  rom stock y lo mismo,ya no se que hacer,alguna ayuda por favor? :(  gracias.

Edit: ya solucione,en cuanto habia señal entre rapido para seleccionar operador y puse Personal 3g,me hizo pegar un buen susto u.u
 
Última edición por un moderador: