• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

...Proceso com.motorola.blur.service.main se ha detenido...

Estado
Cerrado para nuevas respuestas.
#1
Buenas, por favor!! necesito ayuda!!! Resulta que tengo un Motorola Quench donde tengo todas las cuentas sincronizadas, facebook, twitter, mail de la empresa, mail de gmail y hotmail... resulta que me ha empezado a aparecer el siguiente cartel:

"¡Lo sentimos!

El proceso com.motorola.blur.service.main se ha detenido de forma imprevista. Vuelve a intentarlo."

(Cerrar)

Este mensaje sale de repente, no importa que esté haciendo con el celular, si llamando, si atendiendo, enviando un sms, etc... hay aplicaciones a las que ya no puedo acceder porque al intentarlo sale el mensaje y luego se cierra, por ejemplo, la alarma...

Bueno, estuve leyendo algo por ahí y todos recomendaron resetearlo... lo hice, vuelvo a traer la cuenta Motoblur y de nuevo el error... borro una por una y las vuelvo a agregar... y... aquí está el problema... ni facebook ni twitter me deja... cuando agrego cualquiera de esas me salta el mensaje... sino funciona OK...

La pregunta es, lo voy a tener que usar sin las cuentas sincronizadas o a alguien se le ocurre algo??

Desde ya, muchas gracias!!!

Saludos

Ariel
 

Kev_cr

Estudiante de modding
#2
Podrías intentar pasando a alguna 2.1 con blur si tanto uso le das a ese servicio, o conseguir que alguien que tenga la misma 1.5 que vos te pase el archivo com.motorola.blur.service.main y reemplazarlo por el que tenés vos, para poder hacer eso vas a necesitar acceso root y algún administrador de archivos como el root explorer
 


coanmu

Nuevo miembro
#3
Por favor, si podes ser mas simple con la explicación, la verdad, nunca tuve problemas con el Quench, pero desde hace unos días me aparece este mensaje y no me deja hacer nada. La verdad, el telefono lo utilizo bastante y sería muy bueno poder solucionar este pequeño problema.

Otra consulta, como genero un respaldo de la información de los contactos grabados en el telefono para un eventual formateo del teléfono???

Muchas gracias!!
 

Pzyduck

Firmware Team Member
#4
Por favor, si podes ser mas simple con la explicación, la verdad, nunca tuve problemas con el Quench, pero desde hace unos días me aparece este mensaje y no me deja hacer nada. La verdad, el telefono lo utilizo bastante y sería muy bueno poder solucionar este pequeño problema.

Otra consulta, como genero un respaldo de la información de los contactos grabados en el telefono para un eventual formateo del teléfono???

Muchas gracias!!
jajaja recien tenia un Quench asi que le reinstale el Software, pero igual hace un Wipe data/factory reset desde el recovery

Apagalo, lo prendes y apenas salga la M presionas la camara, hace Volume Abajo, cuando te salga el Triangulo y el celu, pones el dedo en la esquina inferior dereche y ahi elegis Wipe, como ultima le das Reboot y listo :)
 

coanmu

Nuevo miembro
#5
Perdón, esto hago para poder hacer un back up de la información de los contactos que tengo guardados en el celu, verdad???

Perdoname la ignorancia pero nunca me paso algo así y, para colmo, Motorola no tiene programa como Nokia (mi esposa tiene un 5800 y con el programa hizo el back up de todo) lo cual lo hace mucho mas facil

Muchas gracias por la ayuda!!!
 
#6
Hola Newbie, mirá, a mí me comenzó a hacer lo mismo y la mejor y simple solución que pude hacer fue eliminar la sincronización de las cuentas de Facebook y Hotmail, sé que no es lo mejor pero así terminé con ese problema sin toquetear el SO, total te bajás la aplicación de Facebook del Market y solo te faltaría el Hotmail. Entra a mensajería,( el ícono del sobrecito), configuraciones, mantenes pulsado en Face y eliminás, así igual en Hotmail. Espero te sirva. Suerte
 
#7
A mi me pasó con mi teléfono... Se ve que tiene problemitas esta versión tan básica que junta los contactos de face y otras cuentas al teléfono. A mi me pasó cuando cambié la clave del face, automaticamente se me desconfiguraron los contactos y cuando quise agregarla de nuevo me saltaba ese cartel. Lo que hice fue reiniciar el teléfono pero CON UNA CUENTA DISTINTA DE MOTOBLUR. Usé otro correo, creé una nueva cuenta y anexé el correo, el facebook, el twitter y las otras cuentas que tenía en la motoblur anterior. Y maravilla funcionó. La verdad es un asco pero bueno. Ya el teléfono con las room originales es bastante primitivo. Yo pienso en comprarme otro. Saludos ;)
 
#8
Es la cuenta de Facebook la que tiene problemas de sincronización, ahora agregué nuevamente la de hot mail y no hay ningún problema, pongo la de Face y empieza otra vez el famoso cartelito "El proceso......, en mi caso aparece unas 3 o 4 veces y despues ya no vuelve, pero igual la borré de este grupo y asunto solucionado. Para el Face tengo la aplicación del Market, lo único que cada tanto la tengo que borrar porque acumula muchos datos y me roba bastante memoria, luego la reinstalo y vuelta a empezar de 0. :rolleyes:
 

BrunoAcadé

Usuario activo
#9
Buenas, por favor!! necesito ayuda!!! Resulta que tengo un Motorola Quench donde tengo todas las cuentas sincronizadas, facebook, twitter, mail de la empresa, mail de gmail y hotmail... resulta que me ha empezado a aparecer el siguiente cartel:

"¡Lo sentimos!

El proceso com.motorola.blur.service.main se ha detenido de forma imprevista. Vuelve a intentarlo."

(Cerrar)

Este mensaje sale de repente, no importa que esté haciendo con el celular, si llamando, si atendiendo, enviando un sms, etc... hay aplicaciones a las que ya no puedo acceder porque al intentarlo sale el mensaje y luego se cierra, por ejemplo, la alarma...

Bueno, estuve leyendo algo por ahí y todos recomendaron resetearlo... lo hice, vuelvo a traer la cuenta Motoblur y de nuevo el error... borro una por una y las vuelvo a agregar... y... aquí está el problema... ni facebook ni twitter me deja... cuando agrego cualquiera de esas me salta el mensaje... sino funciona OK...

La pregunta es, lo voy a tener que usar sin las cuentas sincronizadas o a alguien se le ocurre algo??

Desde ya, muchas gracias!!!

Saludos

Ariel
Eso me paso con el Quench a mi tambien, cuando lo deje en el servicio tecnico y empece a usar otro celular provisorio y agregué un contacto (un numero) al chip. A que me refiero? a que al poco tiempo volvi a usar el Quench (me lo habian reseteado) y volvi obviamente a instalar el Blur, entonces ingresé con mi cuenta y me empezo a saltar ese cartelito que vos decis. Lo resetee de fabrica una vez mas, volvi a ingresar con mi Blur y me volvia a aparecer el mismo cartelito a cada rato. Se me ocurrio probar crear una nueva cuenta MotoBlur (con otro mail) pero con los mismos facebook y Gmail y ahi si me anduvo, nunca mas me saltó el cartelito. Fue evidente que ese bendito contacto que habia agregado con el celular provisorio habia causado conflicto con la sincronizacion de la lista de contactos que mi Blur original tenia guardada. El Blur no reconocia la lista con ese contacto de mas, entonces me tiraba el error. Como te dije antes, cree una cuenta Blur de cero y listo. Tengo el mismo Facebook, el mismo Gmail, pero distinta direccion de correo para el Blur. Proba y vas a ver que no te aparece mas ese error.
 

yavmx

Nuevo miembro
#10
Eso me paso con el Quench a mi tambien, cuando lo deje en el servicio tecnico y empece a usar otro celular provisorio y agregué un contacto (un numero) al chip. A que me refiero? a que al poco tiempo volvi a usar el Quench (me lo habian reseteado) y volvi obviamente a instalar el Blur, entonces ingresé con mi cuenta y me empezo a saltar ese cartelito que vos decis. Lo resetee de fabrica una vez mas, volvi a ingresar con mi Blur y me volvia a aparecer el mismo cartelito a cada rato. Se me ocurrio probar crear una nueva cuenta MotoBlur (con otro mail) pero con los mismos facebook y Gmail y ahi si me anduvo, nunca mas me saltó el cartelito. Fue evidente que ese bendito contacto que habia agregado con el celular provisorio habia causado conflicto con la sincronizacion de la lista de contactos que mi Blur original tenia guardada. El Blur no reconocia la lista con ese contacto de mas, entonces me tiraba el error. Como te dije antes, cree una cuenta Blur de cero y listo. Tengo el mismo Facebook, el mismo Gmail, pero distinta direccion de correo para el Blur. Proba y vas a ver que no te aparece mas ese error.
disculpa y como hiciste para crear una nueva cuenta de blur?

no me deja ni borrar ni crear
 

Pzyduck

Firmware Team Member
#11
disculpa y como hiciste para crear una nueva cuenta de blur?

no me deja ni borrar ni crear
TEnes que hacer una Restauracion de valores de Fabrica o Wipe data ahi vas a poder recien
 

Última edición por un moderador:

Pzyduck

Firmware Team Member
#12
Hola, cerramos este tema porque ya tiene mucho tiempo y la informacion que contiene puede no ser exacta, si hace falta sentite libre de abrir uno nuevo en la zona correspondiente.
 
Estado
Cerrado para nuevas respuestas.