• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Recuperar 3G con la ROM Brasilera

Estado
Cerrado para nuevas respuestas.

csebas09

Nuevo miembro
#16
Disculpame pero cuando haces esto vuelve a suceder que se te desconecta el wifi cuando la pantalla se inactiva? o solo me paso a mi?
 
OP
OP
T

tito007

Usuario activo
#17
Disculpame pero cuando haces esto vuelve a suceder que se te desconecta el wifi cuando la pantalla se inactiva? o solo me paso a mi?
Solo te pase a ti porque no tiene nada que ver con el wifi... has un Master Reset, apaga el celu, persiona Power y "X" al mismo tiempo, cuando aparece ! en un triangulo precion "ALT" y "w", listo todo regresa a la configuration de fabrica. La otra option es reinstalar la ROM brasilera.

Saludes
 
Última edición por un moderador:
#18
Yo tengo el mismo asunto con el wifi... pero se desactivaba antes del procedimiento con la radio y eso que tengo la rom brasilera...

no se que sera.

igual le meti el regpon wifi keep alive y listo. se queda conectado.
 
#19
Buenas estoy tratando de conectar el celular con el adb tool y me sale esto

* daemon started successfully *

error: device not found alguien sabe como puedo solucionar esto?
 
OP
OP
T

tito007

Usuario activo
#21
Buenas estoy tratando de conectar el celular con el adb tool y me sale esto

* daemon started successfully *

error: device not found alguien sabe como puedo solucionar esto?
Tienes que poner tu cel en Debug Mode, tienes que ir a System/Application/Development asegurate de seleccionar USB debugging, lo ciento por el ingles pero tengo la ROM china y no lo puedo poner mi cel en español para darte los buenos terminos...

Saludos
 
Última edición por un moderador:
#22
Tienes que poner tu cel en Debug Mode, tienes que ir a System/Application/Development asegurate de seleccionar USB debugging, lo ciento por el ingles pero tengo la ROM china y no lo puedo poner mi cel en español para darte los buenos terminos...

Saludos
el celu esta en modo debug pero sigue con el mismo error
 
OP
OP
T

tito007

Usuario activo
#25
verifica que le has dado acceso root a adb, normalemente te aparece una ventana pidiendo acceso cuando haces su. sinon verifica que no le has negado acceso.
 

lincer556

Usuario con historia
#27
NOOOOOO IDOLOOOOOOOOOOOOOO!!!! FUNCIONO DE MARAVILLAS!!!!!

HAY QUE HACERTE UN MONUMENTO LOCO!!!

Edit: Me funciona la H y anda bien rapido en Buenos Aires - Capital
 
Última edición por un moderador:
#29
FUE LA UNICA MANERA QUE HIZO QUE ME APARECIERA LA HERMOSA "H"! SOS GROSOOO!

(con el APN y todo eso no me andaba, ahora estoy en Bs. As. con ROM Retail Brasil, Root, y 3G, estoy REE feliz)
 

Leonenredado

Usuario con historia
#30
Me funcionó, le voy a dar unos días de gracia a brazuca, la verdad me cuesta creer que a muchos le funciona bien, en mi teléfono anda para atrás, se re cuelga, se reinicia, y no lo noto mas fluido en fin, vivirá unos días en mi spice y después veré como sigue, pero el tema 3G H esta solucionado.

El Wifi sigue cortandose y el regpon no me anda del todo bien.
 
Última edición por un moderador:
Estado
Cerrado para nuevas respuestas.