• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[RESUELTO] Ayuda!!!! mate mi 5360

Estado
Cerrado para nuevas respuestas.

andyman314

Usuario con historia
#1
hola bueno el tema es cencillo por apurado y por no leer instale esta rom http://www.facebook....45845659&type=1 creyendo que era una vercion mas moderna de esta otra http://forum.xda-dev...d.php?t=1465405 pero resulta que la primera, la que instale, es para SGS.... si si me quiero matar !!!! "no se instalan roms de otros modelos en tu telefono.... *****, *****, *****" pero me di cuenta despues de volver a leer de donde lo baje y despues de haberlo instalado

bueno la cosa esta asi:

se queda en la pantalla de inicio la que dice el modelo del celu

no entra en recovery: home + vol+ + power

pero entra en modo download: home + vol- + power

lo reconoce odin 1.85

instala los drivers estando en modo dowload

con odin intente flashear la rom stock personal, poniendo solo el firm en PDA, pero tira fail, no se si esta bien hecho

una idea, soga, linea, ayuda... es de mi hijo y me quiero matar !!!!!
 
Última edición por un moderador:

Uan_ar

el Diablo sabe por Diablo, pero más sabe por viejo
#2
Mmmmm. No escuché de revivir sí flasheaste un firmware de otro teléfono.

Pero sí entra en modo download...

En el i9100 hay un firmware con varios archivos y ese suele sacar de apuros cuando nada más anda.

Déjame ver mañana qué te encuentro.

Está en garantía?

Enviado desde mi SGS2 con xparent tapatalk skyblue
 


OP
OP
A

andyman314

Usuario con historia
#3
si esta en garantia y tiene seguro lo compre a fines de mayo es un Samsumg Galaxy Y - GT S5360L

---------------------------------------------------------------------------------------------------------------------------------------------------------------------

ahora baje un odin 1.85 que dice galaxy y S5360 no me tira fail pero hace 20 minutos que no me muestra ningun progreso.... estoy a punto de desconectarlo para no agotar la bateria que hago???

----------------------------------------------------------------------------------------------------------------------------------------------------------------------

hace mas de media hora que el log muestra lo mismo ya lo desconecto y que sea lo que dios quiera...... me voy a trabajar y no voy a dejarlo asi para que gaste la bateria

Sin tà tulo.jpg
 
Última edición por un moderador:

Uan_ar

el Diablo sabe por Diablo, pero más sabe por viejo
#4
Estuve viendo la guía de flasheo de XDA: http://forum.xda-developers.com/showthread.php?t=1465800

y su versión en español (que obviamente no duró mucho porque no se permiten otros idiomas en XDA: http://forum.xda-developers.com/showthread.php?t=1586416

Allí mencionan tres archivos, PDA, PHONE y CSC. El firware de acá es de un solo archivo? Habías hecho backup de la carpeta efs? Te pregunto esto último ya que si es así, podrías probar otros firmwares de afuera sin riesgo a perder el 3g (si revive).

Antes de volver a flashearlo, cargá la batería.
 
OP
OP
A

andyman314

Usuario con historia
#5
REVIVIO!!!!!! gracias Uan_ar pero esa guia ya la habia seguido y no me sirvio.... node esa manera por lo menos... el tema es si en los archivos por separado pero alli descriven un metodo muy parecido pero diferente al que me salvo el telefono.... paso a comentar y despues hago un tuto ...

el procedimiento es tal cual al de tu primer link pero con estas modificaciones.... me baje el archivo modificado para odin en el que vienen 3 archivos pero dicen que no hay que meter el archivo pit pero yo se lo meti y despues de varias guia sin resultado, ya resignado a ir al serv tecnico y esperar 3 meses o comprar un cel nuevo ( pobre mi hijo con sus 12 añitos no se hizo tanto problema como yo) y para my asombro la barra de progeso ...que nunca habia aparecido empezo a avanzar imaginen grite como si fuera un gol del la seleccion en la final del mundo luego cuando termino se me hizo un nudo hasta que reinicio ya que demoro mas de 4 minutos y bueno arranco pero como le puse un firm latino de nose donde ni me reconocia el chip me decia que no estaba puesto asi que intente instalar el modem argentino pero no me dejo entonces y con un poco de pena( por toda la ***** que trae) restaure mi propio nandroid de la rom stok personal a ver si reconocia el chip y levantaba 3g y salio como por un tubo ***** cucu como diria un tio mio y caso terminado

te agradesco de nuevo Uan_ar por el interes y en molestarte en averiguar ya que tu respuesta fue la que me oriento a la solucion de este problemon

GRACIAS TOTALES!!!!!!!

despues hago un tuto y cuelgo el escurridizo archivo pit que me costo mucho encontrarlo y fue la respuesta a este drama

se puede cerrar
 
Última edición por un moderador:
Estado
Cerrado para nuevas respuestas.