• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[RESUELTO] Mi chip en particular, no es reconocido por mi DEFY

Estado
Cerrado para nuevas respuestas.

tdyrushka

Nuevo miembro
#1
Hola, tengo un problema bastante particular con mi defy y mi chip desde ayer a la tarde.

Resulta que ayer por la tarde estuve navegando en la compu mientras tomaba mates y cuando miro el celu para ver las notis, veo que el mismo no me reconocía la tarjeta SIM o Chip.

Algunos datos:

Anteriormente no había tocado ninguna configuracion.

Anteriormente ( unas 5 o 6 horas ) habia instalado INVENIO CARMEN ( descarar musica mp3 ) que baje desde google play, sin que este funcionara.

Probe prender y apagarlo, al inicio lo reconocia y al cabo de unos 5 minutos volvia a lo mismo.

Probe pasar a modo avion y luego volverlo a modo normal y directamente ya no me reconocia el chip.

Probe restaurarlo a fabrica, pero la cosa no cambio.

Probe dejar el chip fuera un buen rato, pero tampoco dio resultados.

Probe instalar baseband ( segun lo que lei en otros hilos ), sin poder hacerlo funcionar ( necesita permisos de rooteador [algo por el estilo] )

Probe ponerle un papelito sobre el chip para que hiciera presion, sin obtener resultados,

Probe poner otro chip en el celu y este si fue reconocido, y no dejo de funcionar en ningun momento.

Obiamente lo ultimo que probe me dijo mucho de que el problema fuese mi chip, aunque como soy nuevo en Android, no si se acaso puede haber alguna forma de que el sistema no reconozca un chip, o vicebersa.

Y bueno, me gustaria saber si hay alguna forma de solucionar este problemita tan peculiar que tengo, porque claro, lo mas serio es que mi chip es de linea personal con abono y en estos dias me estan acreditando lo mensual nuevamente, solo para no poder usarlo! :S

Ah por cierto, luego paso a presentarme!
 

alanpiu2

Usuario con historia
#2
Dijiste que pusiste otro chip y anduvo sin problemas, probá poner el tuyo en otro equipo a ver si lo reconoce, si no es que se cagó y vas a tener que pedirle a Personal que te mande un chip nuevo con la misma línea (si es x daño de sim te lo cambian gratis).
 


Última edición por un moderador:

tdyrushka

Nuevo miembro
#3
Si, es exactamente eso!

Hace un momento llame a at. cliente y me dijeron que el chip esta dañado y tengo que hacer un cambio tal cual lo decis vos!

Al parecer no tenia tanto misterio, pero gracias de todas formas! :)
 

alanpiu2

Usuario con historia
#4
Si, es exactamente eso!

Hace un momento llame a at. cliente y me dijeron que el chip esta dañado y tengo que hacer un cambio tal cual lo decis vos!

Al parecer no tenia tanto misterio, pero gracias de todas formas!
De nada :) no importa que no tenga misterio, nunca está de más preguntar, acá siempre te vamos a dar una mano entre todos.
 
Estado
Cerrado para nuevas respuestas.