• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[RESUELTO] No arranca con ninguna sbf

Estado
Cerrado para nuevas respuestas.

tanor

Usuario activo
#1
Hola a todos, tengo un Defy+ de claro argentina y tratando de flashear una sbf para rootear el cel se quedó en la M y se reinicia todo el tiempo. Esto pasa una vez que coloco el cel en modo Bootloader para flashearlo con el RSD lite, cuando se supone que debe arrancar pasa lo que les comenté... intenté con otras sbf pero nada... alguna ayuda por favor ?????
 

tincho_21

Usuario con historia
#2
Hola a todos, tengo un Defy+ de claro argentina y tratando de flashear una sbf para rootear el cel se quedó en la M y se reinicia todo el tiempo. Esto pasa una vez que coloco el cel en modo Bootloader para flashearlo con el RSD lite, cuando se supone que debe arrancar pasa lo que les comenté... intenté con otras sbf pero nada... alguna ayuda por favor ?????
Probaste cuando te queda en la M entrar en stock recovery y hacer full wipe

Enviado desde mi MB526 usando Tapatalk 2
 


VenoM.

Nothing else Matters
Staff
#4
Hola, nos alegramos que este tema este resuelto, cualquier duda sentite libre de abrir uno nuevo.
 
Estado
Cerrado para nuevas respuestas.