• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Rom Personal 2.3.6

OP
OP
M

migof

Motorolero!!!
#46
migof, sip baje todo de aca... pero te vuelvo a repetir mi telefono no arranca....hace el bucle de reinicio y asi...puse el fastboot los drivers instale el lite... no me conoce el tel y el primer intento me tira el error...viste en el cuadrado que esta del lado izquierdo te dice tu telefono... del otro el .xml, bueno donde sale los datos del telefono todo dice "N/A"... LO UNICO QUE ME DICE ES USB CONNECTED... PERO NADA MAS!!
que sistema operativo tenes? Lo ideal sería que pruebes en una pc con windows xpEnviado desde mi RAZR HD
 
#49
migof,Pero no puede ser problema de placa si estaba andando lo mas bien! cuando instale el safestrap se cago todo!!! si fuera la placa no prenderia.... soy tecnico electronico...y se de esto... solo tengo que conseguir alguien que tenga los firmwares de motorola y los programas de motorola y se arregla
 
OP
OP
M

migof

Motorolero!!!
#50
migof,Pero no puede ser problema de placa si estaba andando lo mas bien! cuando instale el safestrap se cago todo!!! si fuera la placa no prenderia.... soy tecnico electronico...y se de esto... solo tengo que conseguir alguien que tenga los firmwares de motorola y los programas de motorola y se arregla
siendo técnico electrónico deberías saber que como todo circuito complejo esta constituido por varios bloques. En tu caso la etapa de vídeo funciona, también la cpu, asi como tal vez otros componentes. Lo que posiblemente no funcione es la emmc.De todas formas, ojala sea Software asi podes solucionarlo de manera sencilla, yo solo te compartí mi experiencia vivida.
 

cirotobe

Nuevo miembro
#51
Hola primero gracias por el aporte esta super bien, tengo un problema al momento de conectarlo a la pc despues de ponerlo en modo desarrollo activo, la pc no me lo reconoce, ya instale los drivers y no tuve problema al momento de conectarlo por fastboot para cargar la rom via rds lite, pero ahora no me lo reconoce la pc, ya lo conecte a 2 pcs distintas y nada, cambie el cable usb ya lo probe con 3 y nada, reinstale los drivers y nada, ayudenme no puedo pasar del paso 5 gracias
 
#52
Hola. Tengo un Milestone 3 que tiene menos de un mes. Dada la lentitud que tenía, ayer decidí rootearlo para sacarle algunas aplicaciones que se ejecutaban solas. El root salió bien, instalé Root Uninstaller y borré sólo Hangouts y Maps. A pesar de eso, aparentemente en algo la jodí porque ahora no anda ni la Galería (lo solucioné con QuickPic para ver mis fotos) ni puedo agregar o cambiar ringtones. Lo reseteé al estado de fábrica y sigue igual. Qué me conviene hacer?

Instalarle Cyanogenmod Gingerbread?

Instalarle esta Rom? (el equipo es libre pero tengo Personal así que me da lo mismo)

Hacer unroot?
Revolearlo a la santa mier..?

Aguardo sus comentarios.

Saludos!
 
OP
OP
M

migof

Motorolero!!!
#53
Si supieras que borraste sería sencillo volver a poner la app, pero en este caso te conviene ponerle la retail latinoamérica por rsdlite y listo...

Enviado desde mi RAZR HD
 

Aguspuca

Nuevo miembro
#55
Consulta @Migof, podrias volver a subir el lo que va en el primer link? esta caido y no puedo arrancar desde el principio.

Muchas gracias de antemano

AGUS
 
#56
Hola.! Que tal.? Quiero flashear mi MM3  porque tratando de actualizar el android me mande un moco y no prende :eek: No puedo descargar el firmware.! Me podrian ayudar porfa.! :S
 
#58
consulta cuando quiero buscar el busybox e instalarlo me dice que mi dispositivo no es compatible alguna solucion?

intente descargar la apk pero el celular me dice que no lo puede instalar.

aprete en el link y me aparecio la app del busybox free ese pero no me lo instala y si lo intento de la apk me dice error de analisis. hay un problema para analisar el paquete.
 
Última edición por un moderador: