• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

[ROOT] MotoSmart ME XT303 & XT305

#46
Genial, mil, mil gracias. Bueno, espero que salga. Porque los celulares están muy muy caros :p

Después les cuento cómo resultó.

Saludos!

Hola! Perdón! No me pudo la ansiedad y ya lo estoy haciendo. Más allá de que probé instalar el applocale y no pude, seguí con el Romaster. El tema es que cuando llego al siguiente punto

4.- Una vez ya instalado los anteriores programas, nos dirigimos a nuestro celular y activamos la Depuración USB: Nos dirigimos a Ajustes/Aplicaciones/Desarrollo y activamos la Depuración USB.
no sé qué hacer!!!! Ideas?

Saludos, Arw ansiosa.

LISTO, YA LO SOLUCIONÉ!

Wiiiiii!!!! Pude. Sólo tuve problemas con el applocale, que no podía instalarse. Pero con el video de taringa que indicaba cómo instalarlo (pasando a administrador y luego haciendo que funcionara como una versión anterior de windows), pude.

Saludos!
 
Última edición por un moderador:

LX3

Nuevo miembro
#48
Buenísimo! Me alegro que se solucionase! :D
Tengo una consulta muy simple; tras haber instalado y rooteado el ROMASTER correctamente y flashear el FIRM de personal correctamente con RSD+MTK, no me levanta señal de la red de telefono.

No me deja conectar a la antena.

Alguna sugerencia?

Muchas gracias