• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

S3 no levanta señal

Estado
Cerrado para nuevas respuestas.

Yamil Gabriel

Usuario con historia
#1
Me ofrecieron un s3 que no levantaba ninguna señal segun lo que me dijieron fue comprado en europa y aca no agarra señal, si se flashea con un nuevo firmware podria levantar señal

Enviado desde mi GT-I9100 usando Tapatalk 2
 

Daniel D.P

Usuario con historia
#2
Me ofrecieron un s3 que no levantaba ninguna señal segun lo que me dijieron fue comprado en europa y aca no agarra señal, si se flashea con un nuevo firmware podria levantar señal

Enviado desde mi GT-I9100 usando Tapatalk 2
seguramente, que modelo de S3 es? HAY 3
 


Última edición por un moderador:
OP
OP
Y

Yamil Gabriel

Usuario con historia
#3
Yamil Gabriel dijo:
Me ofrecieron un s3 que no levantaba ninguna señal segun lo que me dijieron fue comprado en europa y aca no agarra señal, si se flashea con un nuevo firmware podria levantar señal

Enviado desde mi GT-I9100 usando Tapatalk 2
seguramente, que modelo de S3 es? HAY 3
La verdad nose pero cuando botea dice 4ge es el negro me parece

Enviado desde mi GT-I9100 usando Tapatalk 2
 

hugoalo

Uno mas del montón
#4
mira en la caja o debajo de la batería que modelo dice

Enviado desde mi GT-I8190L usando Tapatalk 2

también tipea *#06# a ver si sale el imei

Enviado desde mi GT-I8190L usando Tapatalk 2
 
OP
OP
Y

Yamil Gabriel

Usuario con historia
#7
Yamil Gabriel dijo:
Si sale el imei significa quue se lo puede hacer levantar señal ?

Enviado desde mi GT-I9100 usando Tapatalk 2
no, solo es un problema a descartar , mira en configuración - sobre el dispositivo - modelo , a ver que dice Enviado desde mi GT-I8190L usando Tapatalk 2
bueno cuakes serian las cosas qye tendria que ver ? SaludosEnviado desde mi GT-I9100 usando Tapatalk 2
 

hugoalo

Uno mas del montón
#8
lo que te puse arriba y el número de compilación , no me has respondido ninguna, hay que descartar de a una

Enviado desde mi GT-I8190L usando Tapatalk 2
 

sprtr

"Super Macho"
Staff
#9
hugoalo dijo:
Yamil Gabriel dijo:
Si sale el imei significa quue se lo puede hacer levantar señal ?

Enviado desde mi GT-I9100 usando Tapatalk 2
no, solo es un problema a descartar , mira en configuración - sobre el dispositivo - modelo , a ver que dice Enviado desde mi GT-I8190L usando Tapatalk 2
bueno cuakes serian las cosas qye tendria que ver ? SaludosEnviado desde mi GT-I9100 usando Tapatalk 2
Todo esto. Seria lo ideal. uploadfromtaptalk1368990759297.jpg

Enviado desde mi Nexus 4 usando Tapatalk 2
 
OP
OP
Y

Yamil Gabriel

Usuario con historia
#11
Bueno cuando lo vallaa a ver le saco foto a eso y la cuelgo muchas gracias !

Enviado desde mi GT-I9100 usando Tapatalk 2

Y si llega a estar en banda negativa o se rompio y no levanta señal por falla

Enviado desde mi GT-I9100 usando Tapatalk 2
 

hugoalo

Uno mas del montón
#12
Bueno cuando lo vallaa a ver le saco foto a eso y la cuelgo muchas gracias !

Enviado desde mi GT-I9100 usando Tapatalk 2

Y si llega a estar en banda negativa o se rompio y no levanta señal por falla

Enviado desde mi GT-I9100 usando Tapatalk 2
Todo puede ser, si lo vas a comprar te recomiendo que no lo hagas, pueden ser muchos los motivos por los que no tenga solucion
 
#14
Primero que nada fijate que no sea CHINO. Segundo, mira que el imei del celular coincida con el de la caja y la etiqueta de atras de la bateria. Si todo esta ok, esta en vos o no arriesgarte a comprarlo. Porque puede ser que no levante señal como muchos s3 y lo solucionas flasheandole un firm y poniendole el parche ariza. Pero si el celular esta en banda negativa te queda lindo pisa papel.

Enviado desde mi pequeño Galaxy Note 2 usando Tapatalk 2
 
#15
Que raro, pensé que la banda negativa no era internacional.

O sea si te lo pasan a banda negativa acá, en europa te anda y vicerveza.

Puede ser un problema de hardware. Tambien no será que no levanta señal porque no está liberado al ponerle un chip de otra empresa no anda? digo...
 
Estado
Cerrado para nuevas respuestas.