• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Sin Cobertura

Estado
Cerrado para nuevas respuestas.

das

Usuario activo
#1
Hola Tengo un problema con mi defy ayer cambie la ram a una mas actualizada q baje de esta misma pagina,pero el problema es que no me levanta señal.

Ya probe con el baseband que viene en la rom, descague una mas actualizada y nada.

les dejo una imagen de como sale en mi pantalla espero su ayuda gracias

EDIT by FINEEEEE

recuerda que usar mayusculas en internet significa gritar..saludos
 
Última edición por un moderador:

STESKO

Pensador Empedernido
#4
Hola Tengo un problema con mi defy ayer cambie la ram a una mas actualizada q baje de esta misma pagina,pero el problema es que no me levanta señal.

Ya probe con el baseband que viene en la rom, descague una mas actualizada y nada.

les dejo una imagen de como sale en mi pantalla espero su ayuda gracias

EDIT by FINEEEEE

recuerda que usar mayusculas en internet significa gritar..saludos
proba con este baseband http://www.mediafire...nanqh8bckn53qyc y a la hora de elegir dale a america/argentina y a claro o la otra opcion,no la de personal porque no te va a agarrar señal (esta mal en nombre)
 
OP
OP
D

das

Usuario activo
#6
no sigue sin funcionar ya habia probado este baseband,me detecta la empresa pero me dice ---(sin cobertura)personal
 
OP
OP
D

das

Usuario activo
#8
si tmb probe ya los los 3,personal,claro y argentina,lo libere ya puedo poner cualquier chip pero no importa el chip que ponga me sale sin cobertura
 

STESKO

Pensador Empedernido
#9
si tmb probe ya los los 3,personal,claro y argentina,lo libere ya puedo poner cualquier chip pero no importa el chip que ponga me sale sin cobertura
proba borrando la carpeta que se crea al liberarse por soft,busca mas info en el post donde lo liberaste
 
OP
OP
D

das

Usuario activo
#10
nada gente le volvie a poner la rom oficila de defy y nada,sera algo del aparato?vi en otro la q podia ser q este en banda negativa,como puedo saber eso?
 

FINEEEEE

Alias]TheBeatles
#11
nada gente le volvie a poner la rom oficila de defy y nada,sera algo del aparato?vi en otro la q podia ser q este en banda negativa,como puedo saber eso?
yo creo que ya el problema escapa de las roms..ya que si volviste a la rom de fabrica y nada..ya es otra cosa eh...
 

STESKO

Pensador Empedernido
#12
como dice fine,si planchaste la de personal y nada...


llama a personal o mejor si podes anda a la central por si te dan mil vueltas por teléfono
 
Estado
Cerrado para nuevas respuestas.