• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Sin señal GT-S5360L

Estado
Cerrado para nuevas respuestas.

Rei Mon

Nuevo miembro
#1
Hola. Ante todo, quiero dejar en claro que si bien nunca posteé en este foro, soy miembro y asiduo visitante, por lo que he leído todo lo posible ANTES de crear este tema.

Ahora sí mi consulta:

Tenía un GT-S5360L stock, libre de fábrica, que no presentaba ningún problema, salvo los ya por todos conocidos.

Mi amigo (el dueño), buscando liberar memoria, le desinstalo un "ad service" creyendo que eso era publicidad (imagino que influenciado por la palabra "ad" xD). Con esto consiguió que Play store no pueda conectarse a internet (el resto del teléfono sin problemas)

Cuando me explico que hizo esto para mejorar la performance de su dispositivo le propuse flashearlo con alguna ROM modificada, lo cual serviría a sus propósitos.

Todo bien, lo he flasheado con Creed 3.5 y con Evolution x4, y en ninguno de los dos levanta señal. En el caso de la primera me advirieron que mediante Odin le debía agregar el modem, y usé este archivo: MODEM_S5360L_UHMC1.tar (AR0), pero no ha pasado nada.

En el caso de evo-x4, y ante el mismo problema, aunque nadie me lo dijo agregué el modem mediante el mismo procedimiento, pero sigue sin registrarse en la red, y cuando lo hace, dice que la misma no está disponible.

¿Estoy haciendo algo mal? (Leí al pie de la letra cada tuto).

En última instancia, le instalaré la rom stock y veré que pasa, pero antes quería pasar por acá a ver si ustedes pueden ayudarme. Desde ya, muchas gracias.
 
Estado
Cerrado para nuevas respuestas.