• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

solucion hard brick atrix att por fiiiin

#31
Buenas noches.. yo tengo el siguiente problema... al cambiarle el software hice los pasos mal y por consiguiente me vino un error a lo poco q conozco estoy seguro de q mi tlf esta harbrickeado...

esto es lo q me sucede.. al meterle la pila (totalmente cargada, con cargador universal) me salta a una pantalla q dice SVF:105:1 :2           failed to boot 0x1000... luego de eso rapidamente salen unas letras ( no duran ni 1 segundo.. pero ya de tantas veces q he probado e logrado ver lo q dice) lo cual es lo siguiente Entering NvFlash recovery mode...  luego de eso se apaga el tlf inmediatamente.. lo he conectado a la pc con varios cables USB en todos los puertos USB de la misma e incluso he probado con otra pc y no he podido hacer nada no lo reconoce.. habra alguna solucion para esto?? 
 

Mr.Captcha

Usuario con historia
#32
Buenas noches.. yo tengo el siguiente problema... al cambiarle el software hice los pasos mal y por consiguiente me vino un error a lo poco q conozco estoy seguro de q mi tlf esta harbrickeado...

esto es lo q me sucede.. al meterle la pila (totalmente cargada, con cargador universal) me salta a una pantalla q dice SVF:105:1 :2           failed to boot 0x1000... luego de eso rapidamente salen unas letras ( no duran ni 1 segundo.. pero ya de tantas veces q he probado e logrado ver lo q dice) lo cual es lo siguiente Entering NvFlash recovery mode...  luego de eso se apaga el tlf inmediatamente.. lo he conectado a la pc con varios cables USB en todos los puertos USB de la misma e incluso he probado con otra pc y no he podido hacer nada no lo reconoce.. habra alguna solucion para esto?? 
Bajate y revisa post donde mencionen el script de raiden.

Búscalo así. Con eso te limpias el error 0x1000

Suerte!
 
#33
hola chicos mi problema es ke mi motorola atrix no prende pero cuando lo conecto a un cargador o x usb a la pc se prende la luz del led color azul. ke podria ser. me ayudan por favor.... :mellow: :mellow: :mellow:  ..... soy bueno en samsung y LG pero recien estoy entrando en lo ke es motorola.... muchisimas gracias.....
 
#35
Buenas, los motorola atrix mb680 fabricados en tierra del fuego tienen solución? a veces me tira el error modem did not power up (0) y a veces el (3), quise instalarle el firmware de latinoamerica y el de argentina de movistar y en ambos al finalizar la segunda carga con el rsd lite sale: error switching phone to BP Pass through mode (0X70BE)

Me pueden ayudar por favor? el cel usaba chip de movistar  y no es mio, es de un conocido que se lo estoy tratando de arreglar pues se lo regalo el hijo y vino con este problema y pues tiene el chip en otro celular que tiene. Tampoco tiene memoria micro sd, no se si eso estaría afectando al flasheo.

Saludos y desde ya, muchas gracias.
 
#36
hola amigos necesito que me ayuden con algo, porfavor.. el cel mio le paso lo mismo se callo y no volvio a encender se callo la pila en el golpe, cuando volvi aa encenderlo ya no encendia volvi y quite y aparecio la luz verde... lei varias cosas como lo que la boar habia muerto que depornto la bateria buenoen fin todo eso. en este momento me encuentro en el punto en el que cuando lo conecto a el pc lo detecta el cel la memoria de el atix tengo todo intacto, cuando lo conecto en el rsd me lo detecta pero como no lo puedo encender y colocarlo en la opcion de rsd con el boton de encendido y vol - , cuando voy a cargar el archivo 4547-fix-try2.sbf me sale fail, el error que no deja creo que es por que el cel no esta en el modo rsd, creo que me falta lo delos driver pero con lo que lei y cargue eso de motorola device manager, me dice que esta actualizado, entonces creo que me falta lo de los driver para que me encienda y poder colocarlo en el modo que es para que el rsd me lo detecte,, no se como hacerlo .. otro dato que les puedo dar es que cuando preciono sostenido  el de vol- y el de encender el empiesa a vibrar... amigos espero me puedan ayudar mil gracias de antemano
Hola amigos me pueden decir donde descargo la rom: 1ff-olympus-user-2.3.4-4.5.91-11062 me he dado un buen rato buscando y no aprace por ningun lado gracias.
 
#38
hola amigo una pregunta resulta que tengo el error de Falied to boot 1 y ya descargue todo pero el archivo Main.bat no me aperase podrías pasármelo..?
 
#40
hola amigo mi cel atrix2 esta brickeado no enciende para nada la bateria esta cargada como hacer que me lo reconozca el pc?? lo conecto a la pc via usb luego al poner la bateria solo enciende el led blanco???? que hago???