• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Solucion Spice muerto.

Estado
Cerrado para nuevas respuestas.

minuscula

Nuevo miembro
#1
Espero esta info sirva, pude revivir un xt300, despues de aplicarle una room quedo muerto muerto.

1: Abrir Rsd Lite y poner la .sbf a utilizar.

2: Conectar telefono al usb, con tecla space presionada y no soltar.

3: Presionar SPACE+POWER (van a ver que se desconecta y conecta el usb)

4: Utilizar Rsd Lite, boton Start, esperar y Pass.

Realizado en Rsd Lite 5.7, no olvidar tener drivers instalados de Motorola.
 
#3
No sirrrrveeee!!!! Si el telefono esta muerto, no lo reconoce ni la pc!!!!! Esa solucion es para cuando el telefono enciende y se queda prendido en el logo de motorola... Con lo cual no esta muerto el telefono... Cuadno el telefono esta muerto, no hace nada, no enciende no es reconocido ni por la pc... Eso es un telefono muerto.
 
Última edición por un moderador:

migof

Motorolero!!!
#6
@cybastercorp, no es una cuestion de calidad, depende de lo que le hayas hecho.... si te lo detecta la pc, podes salvarlo, no solo a este sino a todos los telefonos.... si no lo detecta lo tienen que conectar de otra forma, creo que con lo que llaman "Box", para cargarle el firmware.... a veces no es solo firmware sino que la placa principal se jode...
 
Última edición por un moderador:
#7
@cybastercorp, no es una cuestion de calidad, depende de lo que le hayas hecho.... si te lo detecta la pc, podes salvarlo, no solo a este sino a todos los telefonos.... si no lo detecta lo tienen que conectar de otra forma, creo que con lo que llaman "Box", para cargarle el firmware.... a veces no es solo firmware sino que la placa principal se jode...
ahhh... igual, segui un tuto de aca... baje el RSDLite 5.0 , una rom retail ARG, y conecte el celu.. le active el depurador USB, espere a que termine de tomar todos los drivers, y una vez que estuvo, busque el .sbf y le di Start... se puso lapantalla en azul, com que cargaba algo... en el RSD decia que estaba haciendo no se que tarea (normal hasta ahi) y de un momento a otro (en total no paso mas de 2 minutos aprox) se quedo en pantalla azul y abajo sectboot fail o algo asi, no recuerdo exactamente lo que decia... solo se que el RSD me tiro error en donde muestra el progreso del flasheo.... tan simple como eso.... no hice nada del otro mundo ni le pude haber errado a nada... es muy simple el RSD... lo unico... que antes tenia instalado el RSD 5.7... intente hacerlo con ese, y me tiraba un error 0x7020 o algo asi.. luego vi que en el tuto lo hicieron con el RSD 5.0 , lo baje y realice lo que mencione antes... obviamente previo desinstale el RSD 5.7
 

Santiago Gines

Usuario con historia
#8
A los que no les anda hagan esto:

1 abra rsd lite y carguen la rom

2 conecten el celu a la pc apagado pero precionando space(espacio)

3 si detecta el celu ponganlo a flashear
 
#9
@cybastercorp, no es una cuestion de calidad, depende de lo que le hayas hecho.... si te lo detecta la pc, podes salvarlo, no solo a este sino a todos los telefonos.... si no lo detecta lo tienen que conectar de otra forma, creo que con lo que llaman "Box", para cargarle el firmware.... a veces no es solo firmware sino que la placa principal se jode...
que es eso de box explicame asi arreglo mi cel

gracias

ahhh... igual, segui un tuto de aca... baje el RSDLite 5.0 , una rom retail ARG, y conecte el celu.. le active el depurador USB, espere a que termine de tomar todos los drivers, y una vez que estuvo, busque el .sbf y le di Start... se puso lapantalla en azul, com que cargaba algo... en el RSD decia que estaba haciendo no se que tarea (normal hasta ahi) y de un momento a otro (en total no paso mas de 2 minutos aprox) se quedo en pantalla azul y abajo sectboot fail o algo asi, no recuerdo exactamente lo que decia... solo se que el RSD me tiro error en donde muestra el progreso del flasheo.... tan simple como eso.... no hice nada del otro mundo ni le pude haber errado a nada... es muy simple el RSD... lo unico... que antes tenia instalado el RSD 5.7... intente hacerlo con ese, y me tiraba un error 0x7020 o algo asi.. luego vi que en el tuto lo hicieron con el RSD 5.0 , lo baje y realice lo que mencione antes... obviamente previo desinstale el RSD 5.7
lo arreglaste? explicame todo paso a paso por favor 
 
Estado
Cerrado para nuevas respuestas.