• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Supercharger V6 - Un turbo en tu Quench

Estado
Cerrado para nuevas respuestas.

facu_parmi

Usuario con historia
#16
Hola, 

te hago una pregunta, yo lo instale y andaba de diez, pero en un momento tuve q volver a un backup. El script sigue corriendo? porque le volvi a instalar la misma rom pero de cero y le mande de nuevo el supercharger pero ahora no noto ninguna mejora en el celu.

saludos

Edit: lo desactive y lo active de nuevo con la configuracion personalizada q reomendaste y ahora si se nota que anda.. muy bueno, muchas gracias
 
Última edición por un moderador:

facu_parmi

Usuario con historia
#17
Hola, yo de nuevo...

me paso lo siguiente, puse la configuracion mas power que dejaste (8, 16, 25, 82, 89, 97), el tema q reinicio y despues de eso no paso nada, osea prendio pero lo unico que andaba era la barra de notificaciones, la unica manera de que termine de cargar fue conectado el usb a la compu y ahi se ve que reconocio la sd y salio andando.

Entonces pensando que era esa configuracion volvi a la anterior que tenia, reinicie y otra vez lo mismo.. anda bien el celu, pero si lo reinicio la unica manera de que ande es enchufarlo una vez al usb en la compu y despues si anda.

no te llego a pasar a vos?

saludos
 
Última edición por un moderador:
Estado
Cerrado para nuevas respuestas.