• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Tengo un moto x play y respondo todas tus consultas

joshua764

Usuario con historia
#46
Hola, buenas noches
tengo un x play XT1563, dicen las caracteristicas que es dual sim, y en efecto trae 2 slot para 2 sims pero al colocarlas dos sims solo lee una de ellas, la del slot 1 y no da opcion para activar la segunda sim. Que se debe hacer o instalar para que lea las 2 sims??
Salu2
Revisa cuantos imei trae. Si trae dos imei te debe agarrar sin problema otra red. Si solo hay un imei. Olvidado es solo para una sim.
Revisa eso y cuentanos

Enviado desde mi XT1563 mediante Tapatalk
 
#47
Hola a todos:

Espero sepan resolver esto que me sucede: Resulta que al recibir llamadas no me escuchan ni escucho a quien me llama. Esto se soluciona si hago pausa y luego quito la misma durante el llamado.

Cuando yo realizo el llamado no hay ningún problema aparente.

Saben que puede estar pasando? (moto x play 1563 - 32GB - Personal ARG - 2 dias de uso).

Gracias!
 

joshua764

Usuario con historia
#48
Hola a todos:
Espero sepan resolver esto que me sucede: Resulta que al recibir llamadas no me escuchan ni escucho a quien me llama. Esto se soluciona si hago pausa y luego quito la misma durante el llamado.

Cuando yo realizo el llamado no hay ningún problema aparente.

Saben que puede estar pasando? (moto x play 1563 - 32GB - Personal ARG - 2 dias de uso).

Gracias!
Reset de fábrica!! O instalaste ROM cocinada?

Enviado desde mi Moto X Play android 7.0 mediante Tapatalk
 

RosanaArg

Nuevo miembro
#50
Hola deje una pregunta en foro..problema con el mic al recibir llamadas no me escuchan y esta al máximo .. podrás ayudarm .. gracias 
 
#51
Hola deje una pregunta en foro..problema con el mic al recibir llamadas no me escuchan y esta al máximo .. podrás ayudarm .. gracias 
Hola @RosanaArg , Te cuento lo que me pasó: 

en el momento en que me pasó eso, el telefono estaba en modo ahorro de batería, se apagó por que se quedó sin Bat y lo cargué. Cuando estuvo al 100% lo volvi a probar y no volvió a suceder. Lo atribuí a que estaba en modo ahorro de batería.

La semana pasada paso lo mismo que comentás,  y no estaba en modo ahorro.... Con lo cual todas mis conjeturas fueron refutadas.

Yo te recomendaría en lo inmediato apagar y prender nuevamente el equipo. Y si no funciona, en el último de los casos haria un Reset de fábrica, pero de nuevo: en el último de los casos

Si dejas en este threath el link a la consulta que comentás, seria bueno para no perder el hilo.

Posiblemente alguien más pueda ayudarnos.
 
Última edición por un moderador:

joshua764

Usuario con historia
#52
Hola @RosanaArg , Te cuento lo que me pasó: 
en el momento en que me pasó eso, el telefono estaba en modo ahorro de batería, se apagó por que se quedó sin Bat y lo cargué. Cuando estuvo al 100% lo volvi a probar y no volvió a suceder. Lo atribuí a que estaba en modo ahorro de batería.
La semana pasada paso lo mismo que comentás,  y no estaba en modo ahorro.... Con lo cual todas mis conjeturas fueron refutadas.
 
Yo te recomendaría en lo inmediato apagar y prender nuevamente el equipo. Y si no funciona, en el último de los casos haria un Reset de fábrica, pero de nuevo: en el último de los casos
 
 
Si dejas en este threath el link a la consulta que comentás, seria bueno para no perder el hilo.
Posiblemente alguien más pueda ayudarnos.
Ya limpiaron donde están las bocinas y micrófonos?? Eso ayudaría mucho

Enviado desde mi Moto X Play mediante Tapatalk
 
#53
hola a todos, tengo un moto x play, leí por ahí que el porta tarjeta trae para dos sim, seguí los pasos he instale una Rom nueva donde trae para ambos sim, el cual me pasa como mar.sanrey me lee una sim y tampoco se como activar la segunda.

en cuanto a joshua764 revise también y si... tengo los dos imei de las tarjetas.

en fin, la cuestión es, como habilito la segunda ranura del sim 2??

saludos...
 

joshua764

Usuario con historia
#54
hola a todos, tengo un moto x play, leí por ahí que el porta tarjeta trae para dos sim, seguí los pasos he instale una Rom nueva donde trae para ambos sim, el cual me pasa como mar.sanrey me lee una sim y tampoco se como activar la segunda.
en cuanto a joshua764 revise también y si... tengo los dos imei de las tarjetas.
en fin, la cuestión es, como habilito la segunda ranura del sim 2??
 
saludos...
Si ya instalaste el firmware que es para dos chip en configuraciónes te debo salir el boton para cambiarlas.

enviado desde moto z play.
 

gato89918

Nuevo miembro
#55
joshua764, gracias por responder, en configuración me aparece debilitado la opciòn de marcado de la sim 2, es decir en color trasparente... la sim del operador esta en la ranura y anda ya que la probé en la ranura 1, y en otro dispositivo... en todo caso la ranura del sim 2 es como si fuera que no reconoce ninguna sim... 



saludos y vuelvo a agradecer tu respuesta... espero tu respuesta... 



 pd: si sabes como entrar al menú ingeniero te lo agradecería mucho mas.. te recuerdo que el movil es (moto x play mt1563)



  
 

gato89918

Nuevo miembro
#57
no claro no es dual sim, lo compre en personal argentina.... lo que hice fue lo siguiente, el porta tarjeta trae dos ranuras, (para dos sim) entonces le instale otra rom ( para el dual sim) ahora el celular es dual sim y el imai es doble como debe ser, la pregunta es, ¿hay alguna forma de que pueda habilitar esa segunda ranura para que funcione?

saludos
 

joshua764

Usuario con historia
#58
no claro no es dual sim, lo compre en personal argentina.... lo que hice fue lo siguiente, el porta tarjeta trae dos ranuras, (para dos sim) entonces le instale otra rom ( para el dual sim) ahora el celular es dual sim y el imai es doble como debe ser, la pregunta es, ¿hay alguna forma de que pueda habilitar esa segunda ranura para que funcione?
saludos
 
No. Que yo sepa

enviado desde moto z play.
 
#59
saludos tengo moto xplay xt1563, pais chile

empece con un problema que no reconoce ninguna tarjeta externa.

lleve a tecnico de MOVISTAR y me indicaron que los tecnicos del motorola no lo abrieron ni revisaron debido a que tenía un golpe, en una esquina.

Y me dijeron: Ese es el problema, ademas no va el seguro para revisarlo ni mirarlo.

(Lo cual bien imbhecil pues ese golpe fue a una semana de comprarlo y la tarjeta externa funciono hasta junio de 2016 con una tarjeta de 32 gb).

Y esto dejo de funcionar cuando actualizamos android.

resumiendo. lo dejaron de fabrica = no funciono

volvieron a una version antigua = no funciono.

bueno,  ese es un caso  que hasta la fecha no funciona.

segundo caso:

region bio bio, rio claro, yumbel. Chile

no tengo servicio movistar.

mmmm ¿será mi celular?:

pruebas:

probar un chips de otra compañia en mi equipo = funciona

probar otro chips de movistar en mi equipo = NO funciona

probar mi chips movistar en otro equipo = funciona.

Y ahora mi favorito, fui al cementerio del pueblo y ahí = SI FUNCIONA (internet y para llamar)

jajjajajaj me tendre que ir a vivir allá.//statics1.grupoandroid.com/uploads//emoticons/Ani3D_angel.gif//statics1.grupoandroid.com/uploads//emoticons/Ani3D_devil.gif//statics1.grupoandroid.com/uploads//emoticons/Ani3D_lol.gif

bien luego de estos casos . ando con dos chips. por lo cual me di cuenta que mi equipo tiene para dual chips.

entonces, abrire mi equipo para ver si esta suelto el modulo de la tarjeta externa. y actualizare, para que funcionen los dos chps.

en realidad queria contarles y si tienen sugerencias o ideas. espero sus comentarios.
 
Última edición por un moderador:
#60
Que tal. Yo tengo un moto x play. Lo compre hace unos días usado. El tema es que siento que la batería no me está durando como me debería de dudar y como ahora veo le pasa a más de uno.

Si compro una batería nueva. Andará mejor ? Que dicen ustedes al respecto de la batería ? El mío usándolo. Me dura 5 horas aprox. 

Alguien tiene conocimiento o mejor dicho experiencia con Cyanogen mod en este terminal ? Que dicen ? Lo recomiendan ? Anda bien ? 

Saludos !