al iniciar el celu con..." />
  • Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

XT 1542 no inicia no pasa del logo

#1
Hola tengo el moto 3 generacion xt 1542 y no inicia queda en el logo de de Motorola android se reinicia y vuelve a mostrar lo mismo. Hay alguna solucion para este problema
al iniciar el celu con la tecla de volumen bajo y power me lleva aca
http://imgur.com/kcLZI0s.jpg
y si le doy a recovery me manda al teamwin.
 

djmastermix

Usuario con historia
#2
Buenas, Primero, si no tocaste nada, vas al recovery teamwin vas a la seccion wipe y deslizas para que se aplique y reinicias.

Segundo si no funciono lo primero es, bajas una rom compatible con tu modelo y sus google apps, la metes en una sd y la flasheas desde el recovery de la siguiente forma:

1- Vas primero a wipe en vez de deslizar presionas sobre (wipe advanced) o borrado avanzado y marcas (system/data/cache/dalvik cache), deslizas para aplicar.

2- Una vez echo eso volve al menu principal y vas a instalar buscas la rom en tu memoria aplicas y le das agregar mas y metes las google apps, luego deslizas para confirmar y listo una vez terminado le das reboot o reiniciar y deberia iniciar.

Suerte Saludos!
 


Última edición por un moderador: