• Hola, con los nuevos cambios del sitio he puesto diferentes tipos de publicidad que podrian resultar algo molestas. Sin embargo, luego de registrarte e interactuar un poco con la pagina, van a ser reemplazados por otros mas sutiles y pequeños! * A mi tampoco me gusta la publicidad, pero es una de las piezas para que el sitio esté disponible. Si bloqueas la publicidad, probá desactivarla unos dias.
    Gracias

Yet another CM10.2 de czechop

maxgodie

Usuario con historia
#16
acabo de descubrir que en configuracion - dispositivo- opciones avanzadas dice defy parts ......en vez de milestone parts... se czechop se durmio nada de actualizaciones al igual engle mars

en la czechop no funciona ahora line dice se cerro lamentablemente tampoco puedo instalar twitter, facebook, google+;se cierra el motor de voz lamentablemente ademas de que la camara confunde colores, no funciona el comando de voz no graba en hd.. por favor espero que lo solucionen ya no se que hacer esta la mejor de todas ya qu mi milestone sigue siendo milestone.. y m722 o algo asi es el modelo chinooo pidoo actualizacionn y que no tenga ningun bug...
 
Última edición por un moderador:
#17
acabo de descubrir que en configuracion - dispositivo- opciones avanzadas dice defy parts ......en vez de milestone parts... se czechop se durmio nada de actualizaciones al igual engle mars

en la czechop no funciona ahora line dice se cerro lamentablemente tampoco puedo instalar twitter, facebook, google+;se cierra el motor de voz lamentablemente ademas de que la camara confunde colores, no funciona el comando de voz no graba en hd.. por favor espero que lo solucionen ya no se que hacer esta la mejor de todas ya qu mi milestone sigue siendo milestone.. y m722 o algo asi es el modelo chinooo pidoo actualizacionn y que no tenga ningun bug...
a mi me anda perfecto el play Store, facebook, whatsapp todo bien, pero tienes razon la camara confunde los colores( a de ser porque el defy tiene menor calidad fotografica que el milestone, o al menos el que tengo yo que es el Defy +) pero todo lo demas bien

intente probar la camara con Lgcamera, pero al sacar la foto se reinicio mi celu. te dejo un par de screenshot para que veas bien

encima estoy usando HALO para facebook, mensajes y WhatsApp, y me andan de lo mas bien

20131008042533076.jpg

20131008042544073.jpg

20131008042650174.jpg

20131008042755693.jpg

20131008042947107.jpg

20131008043034583.jpg
 

maxgodie

Usuario con historia
#18
a mi me anda perfecto el play Store, facebook, whatsapp todo bien, pero tienes razon la camara confunde los colores( a de ser porque el defy tiene menor calidad fotografica que el milestone, o al menos el que tengo yo que es el Defy +) pero todo lo demas bien

intente probar la camara con Lgcamera, pero al sacar la foto se reinicio mi celu. te dejo un par de screenshot para que veas bien

encima estoy usando HALO para facebook, mensajes y WhatsApp, y me andan de lo mas bien
se ven muy bien las capturas  de pantalla a mi el whatsapp si me funciona pero lo demas noo.... y el comando de voz de funciona...

cuando instalaste esta rom de que rom venias???
 
#19
se ven muy bien las capturas  de pantalla a mi el whatsapp si me funciona pero lo demas noo.... y el comando de voz de funciona...

cuando instalaste esta rom de que rom venias???
que raro, la rom la instale el domingo, pase de cm10.2 de egles a este, hice los 4 wipes, hice el tools wipe Ext4, me anda muy rapido y fluido, mas el trebuchet, sera porque viene por defecto el patron de CPU en PERFORMANCE,  lo unico que le cambie fue el planificador que lo deje en SIO.

tambien le puse las gapps que dijo frederic, te dejo un par de Screenshot

PD: lo tengo corriendo con un launcher llamado Launcher8, que simula un windows phone

20131008161847436.jpg

20131008161912360.jpg

20131008161935890.jpg
 

maxgodie

Usuario con historia
#20
que raro, la rom la instale el domingo, pase de cm10.2 de egles a este, hice los 4 wipes, hice el tools wipe Ext4, me anda muy rapido y fluido, mas el trebuchet, sera porque viene por defecto el patron de CPU en PERFORMANCE,  lo unico que le cambie fue el planificador que lo deje en SIO.

tambien le puse las gapps que dijo frederic, te dejo un par de Screenshot

PD: lo tengo corriendo con un launcher llamado Launcher8, que simula un windows phone
ahora instale la cm10 de czechop y volvi a instalar la cm10.2 como dice el post a ver que onda por cierto se ve muy bien el launcher 8... consume mucha bateria???
 
#21
ahora instale la cm10 de czechop y volvi a instalar la cm10.2 como dice el post a ver que onda por cierto se ve muy bien el launcher 8... consume mucha bateria???
la verdad no, la bateria dura vastate, todo el dia, justamente ayer cuando me fui a acostar a las 5.am la deje en 76%, me levante tipo 4 de la tarde (andaba de joda :D ) y estaba la bateria recien en 59% eso que tengo las aplicaciones corriendo, y tenia muchos mensajes
 

maxgodie

Usuario con historia
#22
la verdad no, la bateria dura vastate, todo el dia, justamente ayer cuando me fui a acostar a las 5.am la deje en 76%, me levante tipo 4 de la tarde (andaba de joda :D ) y estaba la bateria recien en 59% eso que tengo las aplicaciones corriendo, y tenia muchos mensajes
okk  lo probare... ahora instalare la nueva actualizacion y a ver si peudo instalar las aplicaiones que te decia..... me gustaria si puedes pasarme paso a paso como instalaste vos para que funciona facebook twitter google+ y el que tanto usaba line porque a cada rato me dice se cerro line lamentablemente (bueno parece que solo me pasa a mii) gracias de antemanoo.... 
 
OP
OP
F

Fedroide

Usuario con historia
#23
okk  lo probare... ahora instalare la nueva actualizacion y a ver si peudo instalar las aplicaiones que te decia..... me gustaria si puedes pasarme paso a paso como instalaste vos para que funciona facebook twitter google+ y el que tanto usaba line porque a cada rato me dice se cerro line lamentablemente (bueno parece que solo me pasa a mii) gracias de antemanoo.... 
Para instalar sigue los pasos del post. Instala la rom, sin reiniciar, instala las gapps, haz los wipes y formatea a ext4.

En cuanto a tu problema zcechop comenta:

Could he send me some logcat output regarding problem with installing google+ etc.? By movie editor you mean "movie studio" I guess...it FC's

Dice que le envíes el logcat cuando intentas instalar google+ y las otras apps que no puedes. Por cierto, el movie studio no le funciona a nadie.

Saludos
 

maxgodie

Usuario con historia
#24
Para instalar sigue los pasos del post. Instala la rom, sin reiniciar, instala las gapps, haz los wipes y formatea a ext4.

En cuanto a tu problema zcechop comenta:

Could he send me some logcat output regarding problem with installing google+ etc.? By movie editor you mean "movie studio" I guess...it FC's

Dice que le envíes el logcat cuando intentas instalar google+ y las otras apps que no puedes. Por cierto, el movie studio no le funciona a nadie.

Saludos
no entiendo la parte del enviar el logcat.. lo que me pasa en que cuando le doy a descargar desde google play aparece en la barra que se esta descargando y no esta ni 30 segundo y se va de nuevo eso me pasa con todas la aplicaiones.. (line lo descargue como apk y lo instale pero cuando lo abro me dice se cerro lamentablemente) me ayudan por favor y disculpen las molestias
 
Última edición por un moderador:
#25
no entiendo la parte del enviar el logcat.. lo que me pasa en que cuando le doy a descargar desde google play aparece en la barra que se esta descargando y no esta ni 30 segundo y se va de nuevo eso me pasa con todas la aplicaiones.. (line lo descargue como apk y lo instale pero cuando lo abro me dice se cerro lamentablemente) me ayudan por favor y disculpen las molestias
jaja de que es sierto es sierto, el movie studio no sirve para nada, la camara anda malisimo, y cuando entras a Ajustes/botones se reinicia el lanzador....

estos fueron los pasos que hice de instalacion,

1.desde la CM de egles.entre en el TWR hice full wipes,

2. luego instale la rom de czechop desde la misma

3. instale las gapps. que indica frederic

4. hice el formateo de Ext4

5. deje que inicie bien el equipo, luego reiniciar y hacerle los full wipes de nuevo y listo :D

PD. max hace esto, entra al bootmenu , te vas a recovery, y entras a team win recovery.... luego entra a wipes / advanced wipe, y selecciona dalvik,cache,data y system.... le das a [swipe to wipe]  y ahi te deja el celu formateado, ahi le das para atras, y entras a mount, seleccionas SDcard y cache y tocas en [mount USB storage] y conectas el celu al PC, cargas la Rom de nuevo con la gapps, cuando terminas le das a [unmount], volves atras y instalas todo de nuevo la rom, (acordate de hacer backup a todas tus aplicaciones :D )
 
Última edición por un moderador:

maxgodie

Usuario con historia
#26
jaja de que es sierto es sierto, el movie studio no sirve para nada, la camara anda malisimo, y cuando entras a Ajustes/botones se reinicia el lanzador....

estos fueron los pasos que hice de instalacion,

1.desde la CM de egles.entre en el TWR hice full wipes,

2. luego instale la rom de czechop desde la misma

3. instale las gapps. que indica frederic

4. hice el formateo de Ext4

5. deje que inicie bien el equipo, luego reiniciar y hacerle los full wipes de nuevo y listo :D

PD. max hace esto, entra al bootmenu , te vas a recovery, y entras a team win recovery.... luego entra a wipes / advanced wipe, y selecciona dalvik,cache,data y system.... le das a [swipe to wipe] y ahi te deja el celu formateado, ahi le das para atras, y entras a mount, seleccionas SDcard y cache y tocas en [mount USB storage] y conectas el celu al PC, cargas la Rom de nuevo con la gapps, cuando terminas le das a [unmount], volves atras y instalas todo de nuevo la rom, (acordate de hacer backup a todas tus aplicaciones :D )
ok hare tal y cual lo hiciste tu... en lo ultimo se borra los datos de la sd???? hayy nuevaa actualizascioonn

frederic hay una nueva actualizacion
 
Última edición por un moderador:

maxgodie

Usuario con historia
#29
:D


PD. max hace esto, entra al bootmenu , te vas a recovery, y entras a team win recovery.... luego entra a wipes / advanced wipe, y selecciona dalvik,cache,data y system.... le das a [swipe to wipe] y ahi te deja el celu formateado, ahi le das para atras, y entras a mount, seleccionas SDcard y cache y tocas en [mount USB storage] y conectas el celu al PC, cargas la Rom de nuevo con la gapps, cuando terminas le das a [unmount], volves atras y instalas todo de nuevo la rom, (acordate de hacer backup a todas tus aplicacion
hice esto tal y cual como esta y ahora toddo funciona line, twitter, facebook, google+ y otras aplicaiones muchas gracias ya no sabia que hacer.... y la nueva actualizacion esta geniall..!!!!! :biggrin: :biggrin: :biggrin: :biggrin: :biggrin: graciasss
maxgodie, OK, post actualizado (y teléfono también :laugh: )

Saludos
perfecto!!!! y graciass solucione todos los problemass


alguien me puede ayudar con la altima actualizacion mi celu no lo uso por un rato y se apaga solo ... tengo que quitarle la bateria para volver a encenderlo...... a alguien mas le pasa.... desde ya muchas gracias
 
Última edición por un moderador:
#30
hice esto tal y cual como esta y ahora toddo funciona line, twitter, facebook, google+ y otras aplicaiones muchas gracias ya no sabia que hacer.... y la nueva actualizacion esta geniall..!!!!! :biggrin: :biggrin: :biggrin: :biggrin: :biggrin: graciasss

perfecto!!!! y graciass solucione todos los problemass

alguien me puede ayudar con la altima actualizacion mi celu no lo uso por un rato y se apaga solo ... tengo que quitarle la bateria para volver a encenderlo...... a alguien mas le pasa.... desde ya muchas gracias
me alegro de que les aya servido mi ayuda, no soy experto, pero me gusta buscale la vuelta a todo, hasta que ande, ahora voy a instalar la nueva vercion osea la 17/10/2013, de esa actualizacion estas hablando max? dentro de un rato la bajo y la instalo y te digo que pasa :D

PD: instale la ultima actualizacion de egles, de su rom 10.2 pero no le puedo instalar facebook de ninguna manera, asi que me quedo con la de czechop :D la mejor 10.2 hasta ahora, desde mi punto de vista...
 
Última edición por un moderador: